<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.7.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Advance Child Tax Credit: No guidance yet for divorced parents | fox43.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.7.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.7.1.css"></noscript>

<link rel="preload" href="/common.min_5.7.1.js?ver=5.7.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WPMT.png?ver=2.5.7.1" />
    <link rel="canonical" href="https://www.verifythis.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" />
        <link rel="alternate" href="https://www.fox43.com/mobile/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" />
                    <link rel="amphtml" href="https://www.fox43.com/amp/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" />
        <meta itemprop="datePublished" content="5:34 PM EDT June 28, 2021" />
        <meta itemprop="dateModified" content="5:34 PM EDT June 28, 2021" />
        <meta itemprop="url" content="https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">
        <meta property="og:title" content="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit">
        <meta property="og:description" content="The IRS will start sending automatic monthly Advance Child Tax Credit payments to parents on July 15.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:34 PM EDT June 28, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.fox43.com/,news,verify,government-verify,national-verify" />
        <meta name="twitter:title" content="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="fox43">
        <meta name="twitter:description" content="The IRS will start sending automatic monthly Advance Child Tax Credit payments to parents on July 15.">
        <meta name="twitter:domain" content="www.fox43.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox43.com" />
            <meta name="description" content="On July 15, the IRS will start sending automatic monthly Advance Child Tax Credit payments to parents." />
            <meta property="fb:app_id" content="170876714228524" />
            <meta property="og:site_name" content="fox43.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:34 PM EDT June 28, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d1bbb9cb-bd01-4d22-8b1d-f39e5cc295af"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(n,i,t,e,a,o){function s(t,e){i[n]._Q.push([t,e])}i[n]||(i[n]={init:function(){s("i",arguments)},fetchBids:function(){s("f",arguments)},setDisplayBids:function(){},_Q:[]},(a=t.createElement(e)).async=!0,a.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=t.getElementsByTagName(e)[0]).parentNode.insertBefore(a,o))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(e,n){try{return document.cookie.split("; ").find(t=>t.startsWith(e)).split("=")[1]}catch(t){return n}};var t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>var googletag;window.tegna.supportsJavascript&&((googletag=googletag||{}).cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var a=document.getElementsByClassName("page")[0].attributes[e];if(a.nodeName.startsWith("data-targeting-")){var s=a.nodeName.replace("data-targeting-","");let t;try{t=JSON.parse(a.nodeValue)}catch(e){t=a.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),googletag.pubads().setTargeting(s,t)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(g,o){googletag.cmd.push(function(){var e=document.getElementById(g),t=e.parentElement.dataset,a=t.path,s=JSON.parse(t.sizes),t=googletag.defineSlot(a,s,g).addService(googletag.pubads());e.dataset.status="requesting",window.tegna.ads._slots[g]={el:e,id:g,path:a,sizes:s,slot:t},window.tegna.ads.setTargetingFromDataset(g,t),googletag.display(g),e.dataset.status="requested",o(g)})},setTargetingFromDataset:function(e,a){var t=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){let e=[];e.push(a),window.PWT.removeKeyValuePairsFromGPTSlots(a)}for(var s=0;s<t.parentElement.attributes.length;s++){var g=t.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){var o=g.nodeName.replace("data-targeting-","");let t;if(window.tegna.ads._isNumeric(g.nodeValue))t=g.nodeValue;else try{t=JSON.parse(g.nodeValue)}catch(e){t=g.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),a.setTargeting(o,t)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var g,t={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(g=[],$.each(e.slot.getSizes(),function(e,t){var a={},s=!1;$.each(t,function(e,t){"number"==typeof t&&(s?a.height=t:a.width=t,s=!0)}),g.push(a)}),g),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&0<e.size.length?e.size[0]:0,height:e.size&&1<e.size.length?e.size[1]:0,toString:function(){return e.size&&1<e.size.length?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",t]),tegna.log("_gpt","slotRenderEnded",t)}));
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/pa-harrisburg-WPMT-B3392_DesktopTablet" data-section="news" data-subsection="verify" data-topic="government-verify" data-subtopic="" data-content-type="article" data-category="news" data-market="York, PA" data-subcategory="verify" data-keywords="frenzy photos, wired up, contests, top 5 plays, podcasts, frenzy spotlight, fan of the night, scores and schedules, fast lane, fox43 focal point, sunday sitdown, pride of the lions, weekend album, top 5 plays, family first with fox43, center stage, wired up, sunday frenzy, fox43 capitol beat, ask evan" data-document-title="WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" data-ga-property-id="UA-91390612-102" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" data-canonical-url="https://www.verifythis.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" data-asset-id="2b5392c2-73b0-469c-899d-75734e455a73" data-article-keywords="government-verify,national-verify,verify,news,home" data-content-title="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit" data-content-categories="government-verify,national-verify,verify,news,home" data-content-score="60" data-tracking-tags="" data-t1-publisher="ejones8@tegna.com" data-call-letters="WPMT" data-article-byline="Erin Jones, Emery Winter" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit" data-cct-story="false" data-platform="desktop">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wpmt.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=(o=20-t.length)<0?0:o,r=(r=30-e.length)<0?0:r,a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");r="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,i){var n=t.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var r=document.importNode(o.content,!0),e="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),e?new window.IntersectionObserver(function(t,e){t.forEach(function(t){if(t.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),e.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let t={el:n};"$"in window&&(t.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(n):(o.remove(),n.append(r))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let e=[...this.children],r=e[0].uuid;var t=window.localStorage.getItem(this.uuid);null!==t?(r=t,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:t})):(r=e[t=e.length,Math.floor(Math.random()*Math.floor(t))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(t,e,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:t?1:0,impression:e?1:0})});o.text().then(t=>{i(t)})};for(var n=0;n<e.length;n++)if(e[n].uuid===r){e[n].active=!0,[...e[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),i(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})});let t=new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})});t.observe(this)}else e[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=jLPe3hcn0dlHOaXDaNjgJm630DHq0Hq3FgaJ5K1kEAijtyJ9ofZlvA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="521"
         data-primarydomain="fox43.com"
         data-call-letters="WPMT"
         data-twitter-id="fox43"
         data-fban="170876714228524"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="pa-harrisburg-WPMT-B3392_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wpmt-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4019/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4020/pwt.js"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="554"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_universal/news/verify/government-verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="170876714228524"
        data-twitter-id="fox43">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wpmt.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/morning" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Morning News">
                                                                    <span class="header__subnav-label">FOX43 Morning News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-finds-out" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Finds Out">
                                                                    <span class="header__subnav-label">FOX43 Finds Out</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-reveals" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Reveals">
                                                                    <span class="header__subnav-label">FOX43 Reveals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="HeartThreads">
                                                                    <span class="header__subnav-label">HeartThreads</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/upmc-enrolling-children-in-pediatric-covid-19-vaccine-trial/521-6723c20f-0926-42c3-99ed-f48d13fdd19a" aria-label="Read UPMC enrolling children in pediatric COVID-19 vaccine trial">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="UPMC enrolling children in pediatric COVID-19 vaccine trial" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="UPMC enrolling children in pediatric COVID-19 vaccine trial" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_360x203.png" data-srcset="https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_16x9.png 16w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_140x79.png 140w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_360x203.png 360w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_540x304.png 540w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_750x422.png 750w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_1140x641.png 1140w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/upmc-enrolling-children-in-pediatric-covid-19-vaccine-trial/521-6723c20f-0926-42c3-99ed-f48d13fdd19a">UPMC enrolling children in pediatric COVID-19 vaccine trial</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/masks-covid19-coronavirus-mandate-pennsylvania-cdc-vaccine-vaccination/521-a48c0a7b-9406-45ab-8923-368efd623ce0" aria-label="Read Even with Pennsylvania&#x27;s mask mandate gone, the mask requirement will still remain in some places">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Even with Pennsylvania's mask mandate gone, the mask requirement will still remain in some places" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Even with Pennsylvania's mask mandate gone, the mask requirement will still remain in some places" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/cbf81063-b8fb-463b-a7cd-3f6011ce3598/cbf81063-b8fb-463b-a7cd-3f6011ce3598_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/masks-covid19-coronavirus-mandate-pennsylvania-cdc-vaccine-vaccination/521-a48c0a7b-9406-45ab-8923-368efd623ce0">Even with Pennsylvania&#x27;s mask mandate gone, the mask requirement will still remain in some places</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/monday-afternoon-forecast-62821/521-dcfefd4a-ea9f-4a49-80d8-6e004f1014b5" aria-label="Read Monday afternoon forecast 6/28/21">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Monday afternoon forecast 6/28/21" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Monday afternoon forecast 6/28/21" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/081550e6-a2d1-4ba4-96d6-59e476ab7025/081550e6-a2d1-4ba4-96d6-59e476ab7025_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/monday-afternoon-forecast-62821/521-dcfefd4a-ea9f-4a49-80d8-6e004f1014b5">Monday afternoon forecast 6/28/21</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/need-to-beat-the-heat-heres-how-to-find-a-cooling-center-in-your-area/521-7bba327d-a09e-48f8-a687-870d1fb41483" aria-label="Read Need to beat the heat? Here&#x27;s how to find a cooling center in your area">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Need to beat the heat? Here's how to find a cooling center in your area" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Need to beat the heat? Here's how to find a cooling center in your area" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_360x203.png" data-srcset="https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_16x9.png 16w, https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_140x79.png 140w, https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_360x203.png 360w, https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_540x304.png 540w, https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_750x422.png 750w, https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_1140x641.png 1140w, https://media.tegna-media.com/assets/WPMT/images/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3/e8cea127-f8c9-41f2-9fb3-452f4b1ef4a3_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/need-to-beat-the-heat-heres-how-to-find-a-cooling-center-in-your-area/521-7bba327d-a09e-48f8-a687-870d1fb41483">Need to beat the heat? Here&#x27;s how to find a cooling center in your area</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hsff" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/frenzy" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Frenzy">
                                                                    <span class="header__subnav-label">Frenzy</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/penn-state" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Penn State">
                                                                    <span class="header__subnav-label">Penn State</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/sprint-car-hall-of-fame-brad-doty-sunday-sitdown/521-035b58d4-3dde-4367-85cc-fbadeb5907cd" aria-label="Read Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/cab77e2f-05ca-4203-b425-29b239fe5957/cab77e2f-05ca-4203-b425-29b239fe5957_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/sprint-car-hall-of-fame-brad-doty-sunday-sitdown/521-035b58d4-3dde-4367-85cc-fbadeb5907cd">Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/brad-doty-sunday-sitdown-sprint-car-hall-of-fame/521-974a51f3-249a-4361-9360-71b4b517187d" aria-label="Read Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/52f6d0d7-bb30-410e-9f2f-bf048d461a17/52f6d0d7-bb30-410e-9f2f-bf048d461a17_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/brad-doty-sunday-sitdown-sprint-car-hall-of-fame/521-974a51f3-249a-4361-9360-71b4b517187d">Sprint Car Hall of Fame member, Brad Doty | Sunday Sitdown</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise With Us">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/wpmtjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News Team">
                                                                    <span class="header__subnav-label">News Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/submit-story-idea" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Submit A Story to FOX43 News">
                                                                    <span class="header__subnav-label">Submit A Story to FOX43 News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/tv-listings" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/upmc-enrolling-children-in-pediatric-covid-19-vaccine-trial/521-6723c20f-0926-42c3-99ed-f48d13fdd19a" aria-label="Read UPMC enrolling children in pediatric COVID-19 vaccine trial">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="UPMC enrolling children in pediatric COVID-19 vaccine trial" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="UPMC enrolling children in pediatric COVID-19 vaccine trial" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_360x203.png" data-srcset="https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_16x9.png 16w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_140x79.png 140w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_360x203.png 360w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_540x304.png 540w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_750x422.png 750w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_1140x641.png 1140w, https://media.tegna-media.com/assets/WPMT/images/1d4f08e5-634a-4673-a017-2b13f1c7bb44/1d4f08e5-634a-4673-a017-2b13f1c7bb44_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/upmc-enrolling-children-in-pediatric-covid-19-vaccine-trial/521-6723c20f-0926-42c3-99ed-f48d13fdd19a">UPMC enrolling children in pediatric COVID-19 vaccine trial</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" aria-label="Read No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit" width="" height="" src="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_16x9.jpg 16w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_140x79.jpg 140w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_360x203.jpg 360w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_540x304.jpg 540w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_750x422.jpg 750w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1140x641.jpg 1140w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox43.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/masthead_sponsor/news/verify/government-verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">91&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vaccine">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/robocalls">Robocalls</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/crime">Crime</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/money">Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/frenzy">Sunday Sports Frenzy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/health">Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/fox43-capitol-beat">FOX43 Capitol Beat</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="2b5392c2-73b0-469c-899d-75734e455a73"
         data-title="No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit"
         data-seo-title="Advance Child Tax Credit: No guidance yet for divorced parents"
         data-abstract="The IRS will start sending automatic monthly Advance Child Tax Credit payments to parents on July 15."
         data-section="news"
         data-subsection="verify"
         data-topic="government-verify"
         data-subtopic=""
         data-url="www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73"
         data-gpt-network-code="32805352"
         data-categories="government-verify, national-verify, verify, news, home"
         data-author="Erin Jones, Emery Winter"
         data-keywords="[&#xD;&#xA;  &quot;government-verify&quot;,&#xD;&#xA;  &quot;national-verify&quot;,&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="ejones8@tegna.com">
    <a class="article__category" href="/section/government-verify">Government Verify</a>
    <h1 class="article__headline">No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit</h1>
    <div class="article__summary">The IRS will start sending automatic monthly Advance Child Tax Credit payments to parents on July 15.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_16x9.jpg 16w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_140x79.jpg 140w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_360x203.jpg 360w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_540x304.jpg 540w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_750x422.jpg 750w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1140x641.jpg 1140w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_750x422.jpg" srcset="https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_16x9.jpg 16w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_140x79.jpg 140w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_360x203.jpg 360w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_540x304.jpg 540w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_750x422.jpg 750w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1140x641.jpg 1140w, https://media.tegna-media.com/assets/VERIFY/images/15a040f1-9821-4933-a978-2b8b0a8fc521/15a040f1-9821-4933-a978-2b8b0a8fc521_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Yurii Kibalnik - Adobe Stock</div>
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Erin Jones, Emery Winter
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:34 PM EDT June 28, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:34 PM EDT June 28, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=170876714228524&display=popup&href=https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73&redirect_uri=https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=No,%20there%20is%20not%20currently%20guidance%20for%20divorced%20parents%20claiming%20the%20Advance%20Child%20Tax%20Credit&url=https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73&via=fox43" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>The <a href="https://www.whitehouse.gov/child-tax-credit/" rel="noopener noreferrer" target="_blank">Advance Child Tax Credit</a> included in the <a href="https://www.whitehouse.gov/american-rescue-plan/" rel="noopener noreferrer" target="_blank">American Rescue Plan</a>, which was signed into law by President Joe Biden on March 11, “provides the largest Child Tax Credit ever and historic relief to the most working families ever,” by increasing the Child Tax Credit from $2,000 per child to $3,600 per child for children under the age of 6, and from $2,000 per child to $3,000 per child for children ages 6 to 17 years old, according to the White House.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid1/news/verify/government-verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On its <a href="https://www.irs.gov/credits-deductions/advance-child-tax-credit-payments-in-2021" rel="noopener noreferrer" target="_blank">website</a>, the Internal Revenue Service (IRS) says starting July 15, the agency will pay half the total credit amount in advance monthly payments. Those with children can claim the other half when they file their 2021 income tax return. Now, VERIFY viewer Nichole W. wants to know how the Advance Child Tax Credit will affect divorced parents who alternate years claiming dependent children on their taxes and what happens if one of the parents declines the prepayments from the IRS, but the other parent does not.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE QUESTION</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Is there currently guidance for divorced parents claiming the Advance Child Tax Credit?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">THE SOURCES</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Erica D. York, <a href="https://taxfoundation.org/staff/erica-york/" rel="noopener noreferrer" target="_blank">Economist for the Tax Foundation</a></li><li><a href="https://www.irs.gov/credits-deductions/advance-child-tax-credit-payments-in-2021" rel="noopener noreferrer" target="_blank">Internal Revenue Service (IRS)</a></li><li><a href="https://www.whitehouse.gov/child-tax-credit/" rel="noopener noreferrer" target="_blank">The White House</a></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>THE ANSWER</h3>                                            </div>

    <div data-module="article-verify-claim" class="article-verify-claim">
            <img class="article-verify-claim__badge article-verify-claim__badge_checkmark_false" alt="This is false." src="/assets/shared-images/icons/verify/badge-false.png" />
    </div>                    <div class="article__section article__section_type_text utility__text">
<p>No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>WHAT WE FOUND</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>An IRS spokesperson told VERIFY by email that the agency currently does not have guidance for divorced or separated parents in relation to the <a href="https://www.irs.gov/credits-deductions/advance-child-tax-credit-payments-in-2021" rel="noopener noreferrer" target="_blank">Advance Child Tax Credit</a>, however, they did share a comprehensive list of <a href="https://www.irs.gov/credits-deductions/2021-child-tax-credit-and-advance-child-tax-credit-payments-frequently-asked-questions" rel="noopener noreferrer" target="_blank">frequently asked questions</a>, including information that addresses <a href="https://www.irs.gov/credits-deductions/2021-child-tax-credit-and-advance-child-tax-credit-payments-topic-h-reconciling-your-advance-child-tax-credit-payments-on-your-2021-tax-return" rel="noopener noreferrer" target="_blank">reconciliation</a>, as well as <a href="https://www.irs.gov/pub/irs-pdf/p504.pdf" rel="noopener noreferrer" target="_blank">IRS Publication 504</a>, which is a detailed publication on divorce and separation for taxes in general.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Erica D. York, an economist for the <a href="https://taxfoundation.org/" rel="noopener noreferrer" target="_blank">Tax Foundation</a>, says while there currently is no guidance from the IRS or the Treasury Department on how the Advance Tax Credit will be distributed to divorced or separated parents, the IRS will most likely use the most recent tax return on file to determine who qualifies for the advance payment.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Whatever parent claimed a child in 2020 would be the one to get the advance payment now. A dependent can only be claimed on one tax return. So in situations where parents alternate the years that they claim the credit, this could result in a parent receiving the credit two years in a row,” York told VERIFY. “It may be a situation where it's best to opt out of the advance payments, so the parents can just wait to claim the credit on the tax return when they file taxes next year, and not have to deal with the complication of who's going to get the advanced payment and how will that be reconciled next year.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid2/news/verify/government-verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;utq9MDpL7UQiMKfFGyEBQGm2&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On the IRS website, there is an option to opt out of Advance Child Tax Credit payments, which can be found at the bottom of the agency’s <a href="https://www.irs.gov/credits-deductions/child-tax-credit-update-portal" rel="noopener noreferrer" target="_blank">Child Tax Credit Update Portal</a>. York says Monday, June 28, is the deadline for opting out for the July 15 payment, however, divorced or separated parents will have time to opt out ahead of the next round of monthly payments, if they choose to do so.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“In the case of say, a married household, if just one spouse opts out, the way the IRS website reads is that the other spouse would still get their half of the advance child tax payment. So, both spouses would need to opt out,” said York. “Now, if it's a case of a single parent, and they are the one that had the child on the most recent tax return, and they opt out, I think that's all the IRS would have to go on, and perhaps it would mean the parent who is planning to claim them next year would have to wait until either the IRS opens up a portal that allows you to change your tax information or all the way until tax time.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to the <a href="https://www.whitehouse.gov/child-tax-credit/" rel="noopener noreferrer" target="_blank">White House</a>, if parents choose to opt out of the advance monthly payments, they will receive the full Child Tax Credit as a lump sum next year in 2022 when they file their 2021 tax return.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>More from VERIFY: <a href="/article/news/verify/money-verify/child-tax-credit-non-filers-sign-up-tool/536-af3ea761-9734-4d97-b783-9d02e76a9253" rel="noopener noreferrer" target="_blank"><em>Yes, people who haven’t filed taxes can get this year’s child tax credit</em></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/9MG2WdZXzSY?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong><em>VERIFY</em></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>Our journalists work to separate fact from fiction so that you can understand what is true and false online. &nbsp;Please consider subscribing to our <a href="https://bit.ly/tegnaverifyemail" rel="noopener noreferrer" target="_blank">daily newsletter</a>, <a href="https://joinsubtext.com/verifythis" rel="noopener noreferrer" target="_blank">text alerts</a> and our YouTube <a href="https://www.youtube.com/channel/UCnI90RlIs3yUCDCSVLLGeUA" rel="noopener noreferrer" target="_blank">channel</a>. &nbsp;You can also follow us on <a href="https://story.snapchat.com/p/7def9c80-b70b-41b4-96cf-6c13d3b8ea8f" rel="noopener noreferrer" target="_blank">Snapchat</a>, <a href="https://twitter.com/verifythis" rel="noopener noreferrer" target="_blank">Twitter</a>, <a href="https://www.instagram.com/verifythis/" rel="noopener noreferrer" target="_blank">Instagram</a> or <a href="https://www.facebook.com/verifythis">Facebook</a>.</em></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://interactive.wusa9.com/Verify/email-signup.html' width='100%' height='250px' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>&nbsp;</em></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "No, there is not currently guidance for divorced parents claiming the Advance Child Tax Credit",
  "datePublished": "5:34 PM EDT June 28, 2021",
  "dateModified": "5:34 PM EDT June 28, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.fox43.com/article/news/verify/government-verify/advance-child-tax-credit-divorce-separation/536-2b5392c2-73b0-469c-899d-75734e455a73"
  },
  "author": {
    "@type": "Person",
    "name": "Erin Jones"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WPMT",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.fox43.com/assets/shared-images/amp-logos/wpmt.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.fox43.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/verify/government-verify"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/verify/government-verify&amp;sz=300x250|300x600&amp;c=244" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/verify/government-verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/verify/government-verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=245" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WPMT-TV" src="/assets/shared-images/logos/wpmt.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.fox43.com/wpmtjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.fox43.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WPMT-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial/news/verify/government-verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WPMT" src="/assets/shared-images/logos/wpmt.png" />
    </div>
    <h2 class="notifications__heading">WPMT would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wpmt.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.7.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC289DJnFRkKon3athr7L4FhmFlWCan9mc" data-project-id="wpmt-news-app" data-sender-id="821590812866" data-app-id="1:821590812866:web:ee4f763cecdeac2baa735b">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-102";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-102');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
