<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies | fox43.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.9.1" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.9.1"></noscript>
<link rel="preload" href="/page.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.9.1" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.9.1" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WPMT.png?ver=2.4.9.1" />
        <link rel="canonical" href="https://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" />
        <link rel="alternate" href="https://www.fox43.com/mobile/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" />
                    <link rel="amphtml" href="https://www.fox43.com/amp/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" />
        <meta itemprop="datePublished" content="9/22/2020 7:22:39 PM" />
        <meta itemprop="dateModified" content="9/22/2020 7:22:39 PM" />
        <meta itemprop="url" content="https://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
        <meta property="og:title" content="Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies">
        <meta property="og:description" content="Judge William Stickman denied the governor&#x27;s motion to stay the ruling he made last week declaring some of the state&#x27;s COVID-19 measures unconstitutional.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="9/22/2020 7:22:39 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="fox43">
        <meta name="twitter:description" content="Judge William Stickman denied the governor&#x27;s motion to stay the ruling he made last week declaring some of the state&#x27;s COVID-19 measures unconstitutional.">
        <meta name="twitter:domain" content="www.fox43.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox43.com" />
            <meta name="description" content="Judge William Stickman denied the governor&#x27;s motion to stay the ruling he made last week declaring some of the state&#x27;s COVID-19 measures unconstitutional." />
            <meta property="fb:app_id" content="170876714228524" />
            <meta property="og:site_name" content="fox43.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="9/22/2020 7:22:39 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d1bbb9cb-bd01-4d22-8b1d-f39e5cc295af"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/pa-harrisburg-WPMT-B3392_DesktopTablet" data-section="news" data-subsection="politics" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="York, PA" data-subcategory="politics" data-keywords="frenzy photos, wired up, contests, top 5 plays, podcasts, frenzy spotlight, fan of the night, scores and schedules, fast lane, fox43 focal point, sunday sitdown, pride of the lions, weekend album, top 5 plays, family first with fox43, center stage, wired up, sunday frenzy, fox43 capitol beat, ask evan" data-document-title="WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" data-ga-property-id="UA-91390612-102" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" data-canonical-url="https://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" data-asset-id="beb17bfb-2973-41b8-aced-bfb317329fbb" data-article-keywords="politics,coronavirus,news" data-content-title="Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies" data-content-categories="politics,coronavirus,news" data-content-score="40" data-tracking-tags="" data-t1-publisher="Keith Schweigert" data-call-letters="WPMT" data-article-byline="FOX43 Newsroom" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wpmt.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="521" data-primarydomain="fox43.com" data-call-letters="WPMT" data-twitter-id="fox43" data-fban="170876714228524" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" data-gptid="pa-harrisburg-WPMT-B3392_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wpmt-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="554" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_universal/news/politics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="170876714228524"
        data-twitter-id="fox43">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wpmt.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/morning" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">FOX43 Morning News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-finds-out" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">FOX43 Finds Out</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-reveals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">FOX43 Reveals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">HeartThreads</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/firefighter-who-passed-burning-home-saves-person-inside-with-ladder/521-675427b1-4286-49c8-9992-ce14efc191ab" aria-label="Read Firefighter driving by burning home saves 12-year-old with ladder">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_140x79.jpg 140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/firefighter-who-passed-burning-home-saves-person-inside-with-ladder/521-675427b1-4286-49c8-9992-ce14efc191ab">Firefighter driving by burning home saves 12-year-old with ladder</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/politics/national-voter-registration-day/521-f4f119ca-71dd-43dc-a8e5-53cef8eed47d" aria-label="Read National Voter registration day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/politics/national-voter-registration-day/521-f4f119ca-71dd-43dc-a8e5-53cef8eed47d">National Voter registration day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/interstate-610-submerged-by-beta-flooding-in-houston/607-3e59b58d-77c8-4e4f-b3a5-acf364ae108e" aria-label="Read Interstate 610 submerged by Beta flooding in Houston">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/05212c19-7866-437e-9a10-d194810c953c/05212c19-7866-437e-9a10-d194810c953c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/interstate-610-submerged-by-beta-flooding-in-houston/607-3e59b58d-77c8-4e4f-b3a5-acf364ae108e">Interstate 610 submerged by Beta flooding in Houston</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/cars-swept-away-by-high-tide-waves-in-china/607-80a5fb94-e73c-48b9-a5c8-a2ab1891dcb9" aria-label="Read Cars swept away by high tide waves in China">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9b296747-4d20-470a-992e-c19e8e087135/9b296747-4d20-470a-992e-c19e8e087135_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/cars-swept-away-by-high-tide-waves-in-china/607-80a5fb94-e73c-48b9-a5c8-a2ab1891dcb9">Cars swept away by high tide waves in China</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hsff" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/frenzy" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Frenzy</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/penn-state" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Penn State</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/football/ready-for-some-football-heres-the-2020-schedule-for-the-l-l-league-mid-penn-and-yaiaa-seasons/521-d687228f-38cf-4815-a682-1fd3188de91a" aria-label="Read Ready for some football? Here&#x27;s the 2020 schedule for the L-L League, Mid-Penn, and YAIAA seasons">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/football/ready-for-some-football-heres-the-2020-schedule-for-the-l-l-league-mid-penn-and-yaiaa-seasons/521-d687228f-38cf-4815-a682-1fd3188de91a">Ready for some football? Here&#x27;s the 2020 schedule for the L-L League, Mid-Penn, and YAIAA seasons</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/pennsylvania-high-school-football-lancaster-lebanon-york-adams-league-stream-game-streaming/521-0016036e-008b-4e08-bfc8-2d86f23f8823" aria-label="Read FOX43 Stream Center: Your 2020 High School Football Live Stream home in Central Pa.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/c4720843-ee33-4a59-9f02-af336b60c846/c4720843-ee33-4a59-9f02-af336b60c846_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/pennsylvania-high-school-football-lancaster-lebanon-york-adams-league-stream-game-streaming/521-0016036e-008b-4e08-bfc8-2d86f23f8823">FOX43 Stream Center: Your 2020 High School Football Live Stream home in Central Pa.</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=wpmt" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">News Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/submit-story-idea" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                                                                    <span class="header__subnav-label">Submit A Story to FOX43 News</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/firefighter-who-passed-burning-home-saves-person-inside-with-ladder/521-675427b1-4286-49c8-9992-ce14efc191ab" aria-label="Read Firefighter driving by burning home saves 12-year-old with ladder">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/983a00e9-e78e-4aef-95d0-07a4fa089b23/983a00e9-e78e-4aef-95d0-07a4fa089b23_140x79.jpg 140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/firefighter-who-passed-burning-home-saves-person-inside-with-ladder/521-675427b1-4286-49c8-9992-ce14efc191ab">Firefighter driving by burning home saves 12-year-old with ladder</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/politics/national-voter-registration-day/521-f4f119ca-71dd-43dc-a8e5-53cef8eed47d" aria-label="Read National Voter registration day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/6c66bd54-02db-44cf-be6d-4546af19518a/6c66bd54-02db-44cf-be6d-4546af19518a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/politics/national-voter-registration-day/521-f4f119ca-71dd-43dc-a8e5-53cef8eed47d">National Voter registration day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox43.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/masthead_sponsor/news/politics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">72&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/election-guide">Elections</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/frenzy">Sunday Sports Frenzy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/health">Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/crime">Crime</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/fox43-capitol-beat">FOX43 Capitol Beat</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/money">Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/life">Life</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="beb17bfb-2973-41b8-aced-bfb317329fbb"
         data-title="Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies"
         data-seo-title="Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies"
         data-abstract="Judge William Stickman denied the governor&#x27;s motion to stay the ruling he made last week declaring some of the state&#x27;s COVID-19 measures unconstitutional."
         data-section="news"
         data-subsection="politics"
         data-topic=""
         data-subtopic=""
         data-url="www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb"
         data-gpt-network-code="32805352"
         data-categories="politics, coronavirus, news"
         data-author="FOX43 Newsroom"
         data-keywords="[&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Keith Schweigert">
    <a class="article__category" href="/section/politics">Politics</a>
    <h1 class="article__headline">Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state&#x27;s COVID-19 policies</h1>
    <div class="article__summary">Judge William Stickman denied the governor's motion to stay the ruling he made last week declaring some of the state's COVID-19 measures unconstitutional.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_750x422.jpg" srcset="https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/0481600c-ab96-4af3-9358-43312214df75/0481600c-ab96-4af3-9358-43312214df75_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> FOX43 Newsroom
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:22 PM EDT September 22, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:22 PM EDT September 22, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=170876714228524&display=popup&href=http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb&redirect_uri=http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Federal%20judge%20denies%20motion%20from%20Gov.%20Tom%20Wolf%20to%20stay%20ruling%20against%20some%20of%20the%20state&#x27;s%20COVID-19%20policies&url=http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb&via=fox43" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>A federal judge on Tuesday denied Pennsylvania Governor Tom Wolf's motion to stay the court's ruling that some of the governor's COVID-19 orders at the beginning of the pandemic were unconstitutional.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In his denial, Judge William Stickman said that the large number of protests across the state and large-scale events like the Carlisle Car Show in Cumberland County that were allowed to go on despite the state's restrictions on large public gatherings were reasons why the motion to stay was denied.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid1/news/politics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.fox43.com/amp/article/news/health/coronavirus/judge-rules-against-governor-wolf-pandemic-coronavirus/523-a9014110-6dff-4be0-9974-3cb246f2951a" rel="noopener noreferrer" target="_blank">In a ruling last week,</a> Stickman sided with a group of plaintiffs that included hair salons, drive-in movie theaters, a farmer's market vendor, a horse trainer and several Republican officeholders in their lawsuit against Wolf.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Wolf administration's pandemic policies have been overreaching and arbitrary and violated citizens' constitutional rights, Stickman wrote in his ruling.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The governor's efforts to slow the spread of the coronavirus "were undertaken with the good intention of addressing a public health emergency. But even in an emergency, the authority of government is not unfettered," Stickman wrote. "The Constitution cannot accept the concept of a 'new normal' where the basic liberties of the people can be subordinated to open-ended emergency mitigation measures."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a sharp response to the ruling last week, Wolf said he believed the majority of Pennsylvanians understood the reasoning behind the state's emergency declarations and the restrictions it placed on large gatherings.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He accused President Donald Trump and Republicans who control the state legislature of promoting conspiracy theories and spreading misinformation about the virus and the status of the Pennsylvania economy, which he said is reopened despite the mitigation measures he has imposed.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;“I believe the vast majority of Pennsylvanians understand what we had to do in the beginning was necessary to buy the time to keep people safe before we got the capacity we needed to address this virus," Wolf said. "And the vast majority simply don’t buy into the conspiracy theories or fear-mongering from the president or from the Harrisburg Republicans about this virus.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid2/news/politics"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;utq9MDpL7UQiMKfFGyEBQGm2&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>FOX43 has reached out to the governor's office for comment on the latest ruling and will have more information on this story as it develops.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox43.com/article/news/health/coronavirus/wolf-hits-back-federal-judge-pandemic-restrictions/523-ff5d2fd4-ee45-42c7-9045-70d53d20a708"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Gov. Wolf hits back after judge rules against virus restrictions">Gov. Wolf hits back after judge rules against virus restrictions</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox43.com/article/news/health/coronavirus/federal-judge-governor-tom-wolf-pennsylvania-coronavirus-restrictions/521-9f20df5e-efb6-46db-a8a0-7ce8da46d85f"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Pittsburgh judge strikes down Pennsylvania&#x27;s pandemic restrictions">Pittsburgh judge strikes down Pennsylvania&#x27;s pandemic restrictions</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Federal judge denies motion from Gov. Tom Wolf to stay ruling against some of the state's COVID-19 policies",
  "datePublished": "3:22 PM EDT September 22, 2020",
  "dateModified": "3:22 PM EDT September 22, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fox43.com/article/news/politics/federal-judge-denies-motion-from-gov-tom-wolf-to-stay-ruling-against-some-of-the-states-covid-19-policies/521-beb17bfb-2973-41b8-aced-bfb317329fbb"
  },
  "author": {
    "@type": "Person",
    "name": "FOX43 Newsroom"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WPMT",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.fox43.com/assets/shared-images/amp-logos/wpmt.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.fox43.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/politics"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/politics&amp;sz=300x250|300x600&amp;c=388" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/politics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/politics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=388" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WPMT-TV" src="/assets/shared-images/logos/wpmt.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=wpmt" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.fox43.com/pdfs/Harrison-Lancaster-Lebanon-York_PA_EEO_Public_File-09-19-19-03-20-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WPMT-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial/news/politics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WPMT" src="/assets/shared-images/logos/wpmt.png" />
    </div>
    <h2 class="notifications__heading">WPMT would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wpmt.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.9.1">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC289DJnFRkKon3athr7L4FhmFlWCan9mc" data-project-id="wpmt-news-app" data-sender-id="821590812866" data-app-id="1:821590812866:web:ee4f763cecdeac2baa735b">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-102";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-102');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>