<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.8.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Iran&#x27;s Elnaz Rekabi, who competed without hijab, in Tehran | fox43.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-primary-gradient-start: #045ea846;
    --theme-secondary: #045ea8;
}
</style>

<link rel="preload" href="/modules.min_6.8.3.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.8.3.css"></noscript>

<link rel="preload" href="/common.min_6.8.3.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WPMT.png?ver=2.6.8.3" />
    <link rel="canonical" href="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.fox43.com/amp/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f" />
        <meta itemprop="datePublished" content="6:21 AM EDT October 19, 2022" />
        <meta itemprop="dateModified" content="6:21 AM EDT October 19, 2022" />
        <meta itemprop="url" content="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f">
        <meta property="og:title" content="Iranian athlete who competed without hijab met by cheering crowd in Tehran">
        <meta property="og:description" content="Worry had grown for Elnaz Rekabi, with supporters warning that she could face arrest back home.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6:21 AM EDT October 19, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="fox43,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Iranian athlete who competed without hijab met by cheering crowd in Tehran">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="fox43">
        <meta name="twitter:description" content="Worry had grown for Elnaz Rekabi, with supporters warning that she could face arrest back home.">
        <meta name="twitter:domain" content="www.fox43.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox43.com" />
            <meta name="description" content="Iranian competitive climber Elnaz Rekabi received a hero&#x27;s welcome on her return to Tehran early Wednesday after competing in South Korea." />
            <meta property="fb:app_id" content="170876714228524" />
            <meta property="og:site_name" content="fox43.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6:21 AM EDT October 19, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d1bbb9cb-bd01-4d22-8b1d-f39e5cc295af"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="521" data-watson-keywords="Iranian athlete,Elnaz Rekabi,Iranian competitive climber Elnaz Rekabi,Iran prison,Iranian government" data-page-type="article" data-gpt-network-code="32805352/pa-harrisburg-WPMT-B3392_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="York, PA" data-subcategory="nation-world" data-keywords="frenzy photos, wired up, contests, top 5 plays, podcasts, frenzy spotlight, fan of the night, scores and schedules, fast lane, fox43 focal point, sunday sitdown, pride of the lions, weekend album, top 5 plays, family first with fox43, center stage, wired up, sunday frenzy, fox43 capitol beat, ask evan" data-document-title="WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" data-ga-property-id="UA-91390612-102" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f" data-canonical-url="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f" data-asset-id="3856513b-9b5f-4903-825f-6585170c0a3f" data-article-keywords="nation-world,cct-tracking,news" data-content-title="Iranian athlete who competed without hijab met by cheering crowd in Tehran" data-content-categories="nation-world,cct-tracking,news" data-content-score="65" data-tracking-tags="" data-t1-publisher="" data-call-letters="WPMT" data-article-byline="JON GAMBRELL (Associated Press)" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Iranian athlete who competed without hijab met by cheering crowd in Tehran" data-cct-story="true" data-platform="desktop" data-full-environment="WPMT" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4019/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4020/pwt.js" data-minutely-url="">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl,minutely_url:e.minutelyUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wpmt.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8JoiHX1cFB9Bt0zLhPru6Koiu6intoiiW-mNUQUlNwkU0E1qkjeHeuVKsYQFF90q_g-I0euBS3DXjgqkRzZUOqifoFjhN3Jwcg1W9kaHWe4npAverg6smD-gno0lseTV6CptSM28P19MWcUXDE6YpiM" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.renameElement=(e,t)=>{var i=document.createElement(t);for(Array.from(e.attributes).forEach(e=>{i.setAttribute(e.nodeName,e.nodeValue)});e.firstChild;)i.appendChild(e.firstChild);return e.parentNode.replaceChild(i,e)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,r=(r=30-t.length)<0?0:r,a="log",n=("error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(r));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[a](n,i):console[a](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],r=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(r))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;const r=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});r.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=jLPe3hcn0dlHOaXDaNjgJm630DHq0Hq3FgaJ5K1kEAijtyJ9ofZlvA=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="521"
         data-primarydomain="fox43.com"
         data-environment-base-url="https://www.fox43.com/"
         data-call-letters="WPMT"
         data-full-environment="WPMT"
         data-twitter-id="fox43"
         data-fban="170876714228524"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="pa-harrisburg-WPMT-B3392_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wpmt-redesign-desktop/prod/utag"
         data-taboola-url="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f"
         data-elvs-id="43"
         data-assets-base-url="https://media.tegna-media.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/wpmt/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WPMT/elvs/live.m3u8"
         data-elvs-stream-title="FOX43 Morning News"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="554"data-tealium-id-oneplusx="562"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-lazy="false"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="170876714228524"
        data-twitter-id="fox43">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="FOX43 Home" src="/assets/shared-images/logos/wpmt.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/morning" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Morning News">
                                                                    <span class="header__subnav-label">FOX43 Morning News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-finds-out" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Finds Out">
                                                                    <span class="header__subnav-label">FOX43 Finds Out</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="HeartThreads">
                                                                    <span class="header__subnav-label">HeartThreads</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" aria-label="Read Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!">Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.fox43.com/video/news/local/morning-show/wednesday-morning-weather-forecast-10192022/521-3af1b529-5c07-4a4a-b569-5f3f38180c20" aria-label="Read Wednesday Morning Weather Forecast 10.19.2022" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Wednesday Morning Weather Forecast 10.19.2022">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Wednesday Morning Weather Forecast 10.19.2022" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Wednesday Morning Weather Forecast 10.19.2022" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.fox43.com/video/news/local/morning-show/wednesday-morning-weather-forecast-10192022/521-3af1b529-5c07-4a4a-b569-5f3f38180c20" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Wednesday Morning Weather Forecast 10.19.2022">Wednesday Morning Weather Forecast 10.19.2022</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" aria-label="Read Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/a775fd51-7e35-4822-8fb9-6d1d5ad01588/a775fd51-7e35-4822-8fb9-6d1d5ad01588_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!">Chilly and breezy again Wednesday with clouds and sprinkles, then slow warming starts!</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.fox43.com/video/news/local/morning-show/wednesday-morning-weather-forecast-10192022/521-3af1b529-5c07-4a4a-b569-5f3f38180c20" aria-label="Read Wednesday Morning Weather Forecast 10.19.2022" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Wednesday Morning Weather Forecast 10.19.2022">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Wednesday Morning Weather Forecast 10.19.2022" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Wednesday Morning Weather Forecast 10.19.2022" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.fox43.com/video/news/local/morning-show/wednesday-morning-weather-forecast-10192022/521-3af1b529-5c07-4a4a-b569-5f3f38180c20" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Wednesday Morning Weather Forecast 10.19.2022">Wednesday Morning Weather Forecast 10.19.2022</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox43.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-lazy="false"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">37&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://fox43.com/election-news">Elections</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/crime">Crime</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/money">Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/health">Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://fox43.com/section/en-espanol">En Espa&#xF1;ol</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/sponsor-story">Jefferson Awards</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://fox43.com/sports">Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://fox43.com/section/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/entertainment">Entertainment</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/frenzy">Frenzy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/travel">Travel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/bradons-barometer">Bradon&#x27;s Barometer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/locked-on">Locked On</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/community">Community</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


<div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="3856513b-9b5f-4903-825f-6585170c0a3f"
         data-title="Iranian athlete who competed without hijab met by cheering crowd in Tehran"
         data-seo-title="Iran&#x27;s Elnaz Rekabi, who competed without hijab, in Tehran"
         data-abstract="Worry had grown for Elnaz Rekabi, with supporters warning that she could face arrest back home."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f"
         data-pathname="www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,news"
         data-author="JON GAMBRELL (Associated Press)"
         data-keywords="nation-world,cct-tracking,news"
         data-has-video="false"
         data-watson-keywords="Iranian athlete,Elnaz Rekabi,Iranian competitive climber Elnaz Rekabi,Iran prison,Iranian government"
         data-t1-publisher=""
         data-is-cct="true"
         data-original-headline="Iranian athlete who competed without hijab met by cheering crowd in Tehran"
         data-content-score="65"
         data-tracking-tags="">
            <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
            <h1 class="article__headline">Iranian athlete who competed without hijab met by cheering crowd in Tehran</h1>
            <div class="article__summary">Worry had grown for Elnaz Rekabi, with supporters warning that she could face arrest back home.</div>
        <div class="article__lead-asset ">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_750x422.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/ff08ef66-9011-4ccd-92ea-62a106cdebfe/ff08ef66-9011-4ccd-92ea-62a106cdebfe_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">In this image taken from video by Iran&#x27;s state-run IRNA news agency, Iranian competitive climber Elnaz Rekabi speaks to journalists in Imam Khomeini International Airport in Tehran, Iran, Wednesday, Oct. 19, 2022. (IRNA via AP)</div>
    </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> JON GAMBRELL (Associated Press)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 6:21 AM EDT October 19, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 6:21 AM EDT October 19, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=170876714228524&display=popup&href=https%3A%2F%2Fwww.fox43.com%2Farticle%2Fnews%2Fnation-world%2Firan-elnaz-rekabi-in-tehran%2F507-3856513b-9b5f-4903-825f-6585170c0a3f&redirect_uri=https%3A%2F%2Fwww.fox43.com%2Farticle%2Fnews%2Fnation-world%2Firan-elnaz-rekabi-in-tehran%2F507-3856513b-9b5f-4903-825f-6585170c0a3f" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Iranian%20athlete%20who%20competed%20without%20hijab%20met%20by%20cheering%20crowd%20in%20Tehran&url=https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f&via=fox43" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>DUBAI, United Arab Emirates — Iranian competitive climber Elnaz Rekabi received a hero's welcome on her return to Tehran early Wednesday, after competing in South Korea <a href="/article/news/nation-world/iran-woman-climber-hijab/507-d072461a-b292-4e0a-b2cb-2723ae5f3cf8" rel="noopener noreferrer" target="_blank">without wearing a mandatory headscarf</a> required of female athletes from the Islamic Republic.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rekabi's decision not to wear the hijab while competing Sunday came as protests sparked by the Sept. 16 death in custody of a 22-year-old woman have entered a fifth week. <a href="https://apnews.com/article/iran-protests-morality-police-explainer-b53475eda867a4158ac5032fe1b3e62e" rel="noopener noreferrer" target="_blank">Mahsa Amini was detained by the country’s morality police over her clothing</a> — and her death has seen women removing their mandatory hijabs in public.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/damage-iran-prison/507-11c1a787-17fa-4bf1-9e28-73eff72cc172">Satellite photos show damage at Iran prison amid protests</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The demonstrations, drawing school-age children, oil workers and others to the street in over 100 cities, represent the most-serious challenge to Iran’s theocracy since the mass protests surrounding its disputed 2009 presidential election.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Supporters and Farsi-language media outside of Iran have worried about Rekabi's safety after she choose to compete without the hijab.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/d5732c9b-f156-41ef-8e58-fa520e66a961/d5732c9b-f156-41ef-8e58-fa520e66a961_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">Iranian athlete Elnaz Rekabi competes during the women&#x27;s Boulder &amp; Lead final during the IFSC Climbing Asian Championships, in Seoul, Sunday, Oct. 16, 2022.  (Rhea Khang/International Federation of Sport Climbing via AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rekabi on Wednesday repeated an explanation posted earlier to an Instagram account in her name that described her not wearing a hijab as “unintentional." The Iranian government routinely pressures activists at home and abroad, <a href="https://apnews.com/article/2f5e336cb7f96c2829a98a522f705855" rel="noopener noreferrer" target="_blank">often airing what rights group describe as coerced confessions on state television —</a> the same cameras she addressed on her arrival back home.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Video shared online showed large crowds gathered early Wednesday at Imam Khomeini International Airport outside of Tehran, the sanctioned nation's main gateway out of the country. The videos, corresponding to known features of the airport, showed crowds chanting the 33-year-old Rekabi's name and calling her a hero.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>She walked into one of the airport's terminals, filmed by state media and wearing a black baseball cap and a black hoodie covering her hair. She received flowers from an onlooker, and then repeated what had been posted on Instagram that not wearing the hijab was “unintentional” and her travel had been as previously planned.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/f9156840-d8d4-4987-a826-f460efa903c3/f9156840-d8d4-4987-a826-f460efa903c3_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
            <div class="photo__caption">Protesters attend a rally to support Iranian competitive climber Elnaz Rekabi, outside the Iranian Embassy in Seoul, South Korea, Wednesday, Oct. 19, 2022. Rekabi received a hero&#x27;s welcome on her return to Tehran early Wednesday, after competing in South Korea without wearing a mandatory headscarf required of female athletes from the Islamic Republic. (AP Photo/Ahn Young-joon)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rekabi described being in a women's only waiting area prior to her climb.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Because I was busy putting on my shoes and my gear, it caused me to forget to put on my hijab and then I went to compete," she said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>She added: “I came back to Iran with peace of mind although I had a lot of tension and stress. But so far, thank God, nothing has happened.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Outside, she apparently entered a van and slowly was driven through the gathered crowd, who cheered her. It wasn't clear where she went after that.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;utq9MDpL7UQiMKfFGyEBQGm2&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rekabi left Seoul on a Tuesday morning flight. The BBC’s Persian service, which has extensive contacts within Iran despite being banned from operating there, quoted an unnamed “informed source” who described Iranian officials as seizing both Rekabi’s mobile phone and passport.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>BBC Persian also said she initially had been scheduled to return on Wednesday, but her flight apparently had been moved up unexpectedly.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>IranWire, another website focusing on the country founded by&nbsp;<a href="https://apnews.com/article/new-york-rob-riggle-iran-archive-jon-stewart-9f6e5375b2724b01a2a7981afefa3df2">Iranian-Canadian journalist Maziar Bahari who once was detained by Iran</a>, alleged that Rekabi would be immediately transferred to Tehran’s notorious Evin Prison after arriving in the country.&nbsp;<a href="https://apnews.com/article/iran-fires-prisons-violence-dubai-f609b115e8e580a7d09782ecf4cd737a">Evin Prison was the site of a massive fire this past weekend that killed at least eight prisoners</a>.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a tweet, the Iranian Embassy in Seoul denied “all the fake, false news and disinformation” regarding Rekabi’s departure. But instead of posting a photo of her from the Seoul competition, it posted an image of her wearing a headscarf at a previous competition in Moscow, where she took a bronze medal.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rekabi didn’t put on a hijab during Sunday’s final at the International Federation of Sport Climbing’s Asia Championship.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rekabi wore a hijab during her initial appearances at the one-week climbing event.&nbsp;<a href="https://youtu.be/xloNIoz_f8M?t=8725">She wore just a black headband when competing Sunday</a>, her dark hair pulled back in a ponytail; she had a white jersey with Iran’s flag as a logo on it.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Footage of the competition showed Rekabi relaxed as she approached the climbing and after she competed.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Iranian women competing abroad under the Iranian flag always wear the hijab.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Our understanding is that she is returning to Iran, and we will continue to monitor the situation as it develops on her arrival,” the International Federation of Sport Climbing, which oversaw the event, said in a statement. “It is important to stress that athletes’ safety is paramount for us and we support any efforts to keep a valued member of our community safe in this situation.”</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The federation said it had been in touch with both Rekabi and Iranian officials, but declined to elaborate on the substance of those calls when reached by The Associated Press. The federation also declined to discuss the Instagram post attributed to Rekabi and the claims in it.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>South Korea’s Foreign Ministry acknowledged the departures of the Iranian athlete and her team from the country without elaborating. On Wednesday, a small group of protesters demonstrated in front of Iran's Embassy in Seoul, with some women cutting off locks of their hair like others have in demonstrations worldwide since Amini's death.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So far, human rights groups estimate that over 200 people have been killed in the protests and the violent security force crackdown that followed. Iran has not offered a death toll in weeks. Demonstrations have been seen in over 100 cities, according to the group Human Rights Activists in Iran. Thousands are believed to have been arrested.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/iranian-activist-iranian-women-are-furious-over-headscarf-death/507-b5b61bbd-0bfc-4ac5-b26c-236d33350bab">'Iranian women are furious' over headscarf death, Iranian activist Masih Alinejad says</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gathering information about the demonstrations remains difficult, however. Internet access has been disrupted for weeks by the Iranian government. Meanwhile, authorities have detained at least 40 journalists, according to the Committee to Protect Journalists.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Iranian officials, including Supreme Leader Ayatollah Ali Khamenei, have repeatedly alleged the country’s foreign enemies are behind the ongoing demonstrations, rather than Iranians angered by Amini’s death and the country’s other woes.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Iranians have seen their life savings evaporate; the country’s currency, the rial, plummeted and <a href="https://apnews.com/article/iran-middle-east-presidential-elections-tehran-d8b8afa61a42ff44c30bf5e6bd5d183b">Tehran’s nuclear deal with world powers has been reduced to tatters</a>.</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.fox43.com/article/news/nation-world/nyc-migrant-shelter/507-1a03a61d-1bb7-4d66-a252-a01903564c96" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="NYC opens emergency center for influx of bused migrants">NYC opens emergency center for influx of bused migrants</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.fox43.com/article/news/nation-world/biden-to-release-barrels-from-oil-reserve/507-659a6d09-6c60-4b6c-91f9-e446ebf2f927" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="Biden to release 15M barrels from oil reserve, more possible">Biden to release 15M barrels from oil reserve, more possible</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.fox43.com/article/news/nation-world/french-cement-firm-islamic-state-group-payments/507-5bd1f002-c4cf-4761-8bb7-3bc7d09aff21" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="French cement company pleads guilty to paying Islamic State group">French cement company pleads guilty to paying Islamic State group</a>
            </li>
    </ul>
</div>                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/TkCSQyunhvc?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Iranian athlete who competed without hijab met by cheering crowd in Tehran",
  "datePublished": "6:21 AM EDT October 19, 2022",
  "dateModified": "6:21 AM EDT October 19, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.fox43.com/article/news/nation-world/iran-elnaz-rekabi-in-tehran/507-3856513b-9b5f-4903-825f-6585170c0a3f"
  },
  "author": {
    "@type": "Person",
    "name": "JON GAMBRELL (Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WPMT",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.fox43.com/assets/shared-images/amp-logos/wpmt.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none" >
                                    <div class="grid__module-sizer grid__module-sizer_name_headliner" data-module-sizer="headliner" data-count="1">
<div data-module="headliner" class="headliner"
     data-sdk-url="https://disco.headliner.link/d/fox43/web/js/widget.js"
     data-widget-id="WI_cl26nsg5n000g0ys15uv3sc8f"
     data-categories="sports">
    <div class="headliner__shadow-host"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none" >
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.fox43.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=816" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" data-analytics-name="Right Rail Video Player-1">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WPMT/videos/3af1b529-5c07-4a4a-b569-5f3f38180c20/3af1b529-5c07-4a4a-b569-5f3f38180c20.m3u8"
             data-float="false"
             data-thumbnail="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1920x1080.jpg"
             data-title="Wednesday Morning Weather Forecast 10.19.2022"
             data-description="Wednesday Morning Weather Forecast 10.19.2022"
             data-site="521"
             data-id="3af1b529-5c07-4a4a-b569-5f3f38180c20"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.fox43.com/video/news/local/morning-show/wednesday-morning-weather-forecast-10192022/521-3af1b529-5c07-4a4a-b569-5f3f38180c20"
             data-origin="video"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="morning-show"
             data-subtopic=""
             data-categories="morning-show,weather,forecast,news,local"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="170876714228524"
             data-sharing-twitter-title="Wednesday Morning Weather Forecast 10.19.2022"
             data-sharing-twitter-username="fox43"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <noscript><img class="video__fallback" src="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1920x1080.jpg" alt="Wednesday Morning Weather Forecast 10.19.2022" /></noscript>
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Wednesday Morning Weather Forecast 10.19.2022",
                    "description": "Wednesday Morning Weather Forecast 10.19.2022",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WPMT/images/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc/9c5ae55a-7ac5-46dd-b3b2-f781f489a9bc_1920x1080.jpg",
                    "uploadDate": "6:44 AM EDT October 19, 2022",
                    "duration": "",
                    "contentUrl": "https://www.fox43.com/video/news/local/morning-show/wednesday-morning-weather-forecast-10192022/521-3af1b529-5c07-4a4a-b569-5f3f38180c20",
                    "embedUrl": "https://media.fox43.com/embeds/video/responsive/521-3af1b529-5c07-4a4a-b569-5f3f38180c20/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Wednesday Morning Weather Forecast 10.19.2022</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=817" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <dialog class="grid__section grid__section_behavior_modal grid__section_theme_default" data-behavior="modal" data-theme="default" data-cooldown="1" data-name="exitInterstitial">
                <form method="dialog">
                    <button class="grid__modal-close" aria-label="close"></button>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8JoiHX1cFB9Bt0zLhPru6Koiu6intoiiW-mNUQUlNwkU0E1qkjeHeuVKsYQFF90q_g-I0euBS3DXjgqkRzZUOqifoFjhN3Jwcg1W9kaHWe4npAverg6smD-gno0lseTV6CptSM28P19MWcUXDE6YpiM" /></form>
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__section-header grid__section-header_sponsor-location_right">
                                <h2 class="grid__section-heading">Before You Leave, Check This Out</h2>
                                <img class="grid__modal-logo" alt="FOX43 Home" src="/assets/shared-images/logos/wpmt.png" width="128" />
                        </div>
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_false grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_lazy-story-grid" data-module-sizer="lazy-story-grid" data-count="1">
                                            <template class="grid__template">
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </template>
                                            <noscript>
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </noscript>
                                            <script id="module_script_9">
                                                if (window.tegna.supportsJavascript) {
                                                    tegna.loadModule(document.getElementById('module_script_9'), 'lazy-story-grid');
                                                }
                                            </script>
                                    </div>
                                </div>
                        </div>
                        <div class="grid__cell grid__cell_columns_1" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full" >
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_exit_interstitial_display ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial_display/news/nation-world"
         data-sizes="[300,250]"
         data-delay="0"
         data-lazy="true"
         data-position="exit_interstitial_display"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial_display/news/nation-world&amp;sz=&amp;c=818" width="0" height="0" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </dialog>
</div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WPMT-TV" src="/assets/shared-images/logos/wpmt.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.fox43.com/wpmtjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.fox43.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WPMT-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_article_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-lazy="false"
         data-position="article_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WPMT" src="/assets/shared-images/logos/wpmt.png" />
    </div>
    <h2 class="notifications__heading">WPMT would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wpmt.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal" data-analytics-name="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,connect,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,headliner,hot-races,hot-races-carousel,hourly-graph,iframe,image,lazy-image,lazy-story-grid,live-broadcasts,live-video-banner,longform,mini-live-video,minutely-top-videos,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,question-of-the-day,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,traffic-map,universal-ad,video,watch-carousel,watch-content-ad,watch-faq,watch-free,watch-free-cta,watch-free-secondary,watch-live,watch-platforms,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.8.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC289DJnFRkKon3athr7L4FhmFlWCan9mc" data-project-id="wpmt-news-app" data-sender-id="821590812866" data-app-id="1:821590812866:web:ee4f763cecdeac2baa735b">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
