<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.10.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks | fox43.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.10.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.10.2"></noscript>
<link rel="preload" href="/page.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.10.2" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.10.2" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WPMT.png?ver=2.4.10.2" />
        <link rel="canonical" href="https://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" />
        <link rel="alternate" href="https://www.fox43.com/mobile/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" />
                    <link rel="amphtml" href="https://www.fox43.com/amp/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" />
        <meta itemprop="datePublished" content="10/7/2020 6:07:40 PM" />
        <meta itemprop="dateModified" content="10/7/2020 6:07:40 PM" />
        <meta itemprop="url" content="https://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
        <meta property="og:title" content="Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks">
        <meta property="og:description" content="The masks have been intercepted at ports in Baltimore, Harrisburg, Pittsburgh, Philadelphia, Washington D.C., and Wilmington, the CBP said.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10/7/2020 6:07:40 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="fox43">
        <meta name="twitter:description" content="The masks have been intercepted at ports in Baltimore, Harrisburg, Pittsburgh, Philadelphia, Washington D.C., and Wilmington, the CBP said.">
        <meta name="twitter:domain" content="www.fox43.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox43.com" />
            <meta name="description" content="The masks have been intercepted at ports in Baltimore, Harrisburg, Pittsburgh, Philadelphia, Washington D.C., and Wilmington, the CBP said." />
            <meta property="fb:app_id" content="170876714228524" />
            <meta property="og:site_name" content="fox43.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10/7/2020 6:07:40 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d1bbb9cb-bd01-4d22-8b1d-f39e5cc295af"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/pa-harrisburg-WPMT-B3392_DesktopTablet" data-section="news" data-subsection="local" data-topic="dauphin-county" data-subtopic="" data-content-type="article" data-category="news" data-market="York, PA" data-subcategory="local" data-keywords="frenzy photos, wired up, contests, top 5 plays, podcasts, frenzy spotlight, fan of the night, scores and schedules, fast lane, fox43 focal point, sunday sitdown, pride of the lions, weekend album, top 5 plays, family first with fox43, center stage, wired up, sunday frenzy, fox43 capitol beat, ask evan" data-document-title="WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" data-ga-property-id="UA-91390612-102" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" data-canonical-url="https://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" data-asset-id="be82968e-b9f3-41a2-a3c0-ed1cc91af78e" data-article-keywords="dauphin-county,regional,news,local" data-content-title="Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks" data-content-categories="dauphin-county,regional,news,local" data-content-score="42" data-tracking-tags="" data-t1-publisher="Keith Schweigert" data-call-letters="WPMT" data-article-byline="Keith Schweigert (FOX43)" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wpmt.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="521" data-primarydomain="fox43.com" data-call-letters="WPMT" data-twitter-id="fox43" data-fban="170876714228524" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" data-gptid="pa-harrisburg-WPMT-B3392_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wpmt-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="554" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_universal/news/local/dauphin-county"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="170876714228524"
        data-twitter-id="fox43">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wpmt.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/morning" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">FOX43 Morning News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-finds-out" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">FOX43 Finds Out</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-reveals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">FOX43 Reveals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">HeartThreads</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" aria-label="Read Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/lebanon-county/lebanon-police-are-investigating-single-vehicle-crash-that-killed-60-year-old-cornwall-man/521-d72fa7ae-6ebc-412b-a262-36d2e74a7680" aria-label="Read Lebanon Police are investigating single-vehicle crash that killed 60-year-old Cornwall man">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/lebanon-county/lebanon-police-are-investigating-single-vehicle-crash-that-killed-60-year-old-cornwall-man/521-d72fa7ae-6ebc-412b-a262-36d2e74a7680">Lebanon Police are investigating single-vehicle crash that killed 60-year-old Cornwall man</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/delta-storm-tracker-updates/507-6964eeaf-7afc-4449-87f9-6d4e63435243" aria-label="Read Hurricane Delta makes landfall in Mexico, toppling trees">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/efe68477-6f1c-4efd-a675-b79dda6297a2/efe68477-6f1c-4efd-a675-b79dda6297a2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/delta-storm-tracker-updates/507-6964eeaf-7afc-4449-87f9-6d4e63435243">Hurricane Delta makes landfall in Mexico, toppling trees</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/latinx-ams-committee-pushing-for-diversity-in-meteorology/607-031a558f-95d5-486c-b7c3-1fb9a8420cfd" aria-label="Read Latinx AMS committee pushing for diversity in meteorology">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/26cbe3d9-6521-431c-8959-1a89cb7cb2ea/26cbe3d9-6521-431c-8959-1a89cb7cb2ea_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/latinx-ams-committee-pushing-for-diversity-in-meteorology/607-031a558f-95d5-486c-b7c3-1fb9a8420cfd">Latinx AMS committee pushing for diversity in meteorology</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hsff" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/frenzy" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Frenzy</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/penn-state" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Penn State</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/dwayne-haskins-benched-washington-football-team-week-5-los-angeles-rams/65-0a36adcc-02e8-4e8c-a869-7eee3accb0ad" aria-label="Read Washington Football Team benches QB Dwayne Haskins">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_16x9.jpg 16w, https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_140x79.jpg 140w, https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_360x203.jpg 360w, https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_540x304.jpg 540w, https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_750x422.jpg 750w, https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WUSA/images/6db85f48-223f-4d6b-b0c7-b5a27ed53b64/6db85f48-223f-4d6b-b0c7-b5a27ed53b64_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/dwayne-haskins-benched-washington-football-team-week-5-los-angeles-rams/65-0a36adcc-02e8-4e8c-a869-7eee3accb0ad">Washington Football Team benches QB Dwayne Haskins</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/football/ready-for-some-football-heres-the-2020-schedule-for-the-l-l-league-mid-penn-and-yaiaa-seasons/521-d687228f-38cf-4815-a682-1fd3188de91a" aria-label="Read Ready for some football? Here&#x27;s the 2020 schedule for the L-L League, Mid-Penn, and YAIAA seasons">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/9925079b-7823-49f9-bebd-62df5ac95a23/9925079b-7823-49f9-bebd-62df5ac95a23_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/football/ready-for-some-football-heres-the-2020-schedule-for-the-l-l-league-mid-penn-and-yaiaa-seasons/521-d687228f-38cf-4815-a682-1fd3188de91a">Ready for some football? Here&#x27;s the 2020 schedule for the L-L League, Mid-Penn, and YAIAA seasons</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Advertise With Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=wpmt" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">News Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/submit-story-idea" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                                                                    <span class="header__subnav-label">Submit A Story to FOX43 News</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" aria-label="Read Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/lebanon-county/lebanon-police-are-investigating-single-vehicle-crash-that-killed-60-year-old-cornwall-man/521-d72fa7ae-6ebc-412b-a262-36d2e74a7680" aria-label="Read Lebanon Police are investigating single-vehicle crash that killed 60-year-old Cornwall man">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/99a4c1ac-e612-439c-9b32-4e90266cf4bf/99a4c1ac-e612-439c-9b32-4e90266cf4bf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/lebanon-county/lebanon-police-are-investigating-single-vehicle-crash-that-killed-60-year-old-cornwall-man/521-d72fa7ae-6ebc-412b-a262-36d2e74a7680">Lebanon Police are investigating single-vehicle crash that killed 60-year-old Cornwall man</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox43.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/masthead_sponsor/news/local/dauphin-county"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">76&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/election-guide">Elections</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/frenzy">Sunday Sports Frenzy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/health">Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/crime">Crime</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/fox43-capitol-beat">FOX43 Capitol Beat</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/money">Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/life">Life</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="be82968e-b9f3-41a2-a3c0-ed1cc91af78e"
         data-title="Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks"
         data-seo-title="Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks"
         data-abstract="The masks have been intercepted at ports in Baltimore, Harrisburg, Pittsburgh, Philadelphia, Washington D.C., and Wilmington, the CBP said."
         data-section="news"
         data-subsection="local"
         data-topic="dauphin-county"
         data-subtopic=""
         data-url="www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e"
         data-gpt-network-code="32805352"
         data-categories="dauphin-county, regional, news, local"
         data-author="Keith Schweigert (FOX43)"
         data-keywords="[&#xD;&#xA;  &quot;dauphin-county&quot;,&#xD;&#xA;  &quot;regional&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;local&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="Keith Schweigert">
    <a class="article__category" href="/section/dauphin-county">Dauphin County</a>
    <h1 class="article__headline">Customs and Border Patrol agents say they&#x27;ve seized nearly $2.5 million worth of counterfeit COVID-19 masks</h1>
    <div class="article__summary">The masks have been intercepted at ports in Baltimore, Harrisburg, Pittsburgh, Philadelphia, Washington D.C., and Wilmington, the CBP said.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_750x422.jpg" srcset="https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/3d4e7006-41f4-4557-a736-bc8aeaeba532/3d4e7006-41f4-4557-a736-bc8aeaeba532_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: U.S. Customs and Border Patrol</div>
                    <div class="photo__caption">Counterfeit COVID-19 masks seized in Pittsburgh</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Keith Schweigert (FOX43)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 2:07 PM EDT October 7, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:07 PM EDT October 7, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=170876714228524&display=popup&href=http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e&redirect_uri=http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Customs%20and%20Border%20Patrol%20agents%20say%20they&#x27;ve%20seized%20nearly%20$2.5%20million%20worth%20of%20counterfeit%20COVID-19%20masks&url=http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e&via=fox43" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>BALTIMORE — <span lang="en">U.S. Customs and Border Protection said Wednesday that officers throughout the Mid-Atlantic region continue to seize caches of counterfeit or unapproved COVID-19 medications, facemasks and test kits that arrived in express consignment during the previous six weeks.</span><span lang="en"></span><br></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">Topping the seizures are 58,846 facemasks that violated trademark protections of numerous brands, including designer consumer brands, sports teams, vehicle manufacturers, cartoon characters and others, the CBP said.</span></p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid1/news/local/dauphin-county"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">Collectively, the facemasks would have had a manufacturer’s suggested retail price of about $2,553,000, if authentic.</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">CBP officers at the Port of Pittsburgh seized the largest single shipment of these counterfeit facemasks – 17,220 facemasks worth an estimated $990,320 – on September 1, the CBP said. This shipment arrived from Hong Kong and was destined to an address in Allegheny County.</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">Oftentimes, counterfeit products are manufactured in unregulated facilities with substandard materials that could potentially harm American consumers, the CBP said.</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">“The volume of counterfeit COVID-19 facemasks is astonishing and further evidence that predatory scammers will take advantage of an international pandemic to line their greedy pockets by peddling illicit and potentially dangerous products as legitimate COVID-19 personal protective equipment,”&nbsp;</span>said Casey Durst, Director of Field Operations for CBP’s Baltimore Field Office. “<span lang="en">Customs and Border Protection officers remain committed to working with our consumer safety partners and protecting American consumers by intercepting these potentially harmful shipments.”</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">Since August 13, CBP officers at the&nbsp;</span>Area Ports of Philadelphia, Baltimore and Washington, and the Ports of Harrisburg, Pittsburgh and Wilmington, Del., <span lang="en">have seized:</span></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><span lang="en">58,846 counterfeit facemasks during 21 seizures</span></li><li><span lang="en">916 tablets of COVID-related medications during two seizures</span></li><li><span lang="en">134 COVID-19 test kits and antibody tests during six seizures</span></li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>These test kits and medications are not on the current Emergency Use Authorization List nor are the manufacturers on the list of firms who have provided compliance notification to the FDA, the CBP said. As such, the products are inadmissible to the United States for violating the Federal Food, Drug, and Cosmetic Act.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid2/news/local/dauphin-county"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;utq9MDpL7UQiMKfFGyEBQGm2&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>CBP said it is withholding specific details of individual seizures as many cases remain under investigation.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en">The products arrived from Finland, Hong Kong, Nigeria, Philippines, Poland, South Africa, Spain, Thailand, United Arab Emirates, United Kingdom, and Vietnam. The parcels were destined to addresses in Florida, North Carolina, Pennsylvania, and Virginia, according to the CBP.</span></p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox43.com/article/news/local/virginia/customs-seizes-nearly-143k-in-prohibited-bongs-at-dulles-airport/65-90736dbe-f0d4-4445-b8f7-9cce01de9ec2"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Customs seizes nearly $143K in prohibited bongs at Dulles Airport">Customs seizes nearly $143K in prohibited bongs at Dulles Airport</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox43.com/article/news/crime/us-customs-and-border-protection-agents-seize-840000-worth-of-fake-pokemon-figures-in-harrisburg/521-795bd8eb-6344-465a-ac95-02f32bf571a4"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="U.S. Customs and Border Protection agents seize $840,000 worth of fake Pokemon figures in Harrisburg">U.S. Customs and Border Protection agents seize $840,000 worth of fake Pokemon figures in Harrisburg</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.fox43.com/article/news/health/coronavirus/customs-agents-seize-10000-unapproved-n-95-respirator-masks/521-670a0543-46c7-4e79-90dc-de67ee3fedd1"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Customs agents seize 10,000 unapproved N-95 respirator masks">Customs agents seize 10,000 unapproved N-95 respirator masks</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p><span lang="en"></span><br></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Customs and Border Patrol agents say they've seized nearly $2.5 million worth of counterfeit COVID-19 masks",
  "datePublished": "2:07 PM EDT October 7, 2020",
  "dateModified": "2:07 PM EDT October 7, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fox43.com/article/news/local/dauphin-county/customs-and-border-patrol-agents-say-theyve-seized-nearly-25-million-worth-of-counterfeit-covid-19-masks/521-be82968e-b9f3-41a2-a3c0-ed1cc91af78e"
  },
  "author": {
    "@type": "Person",
    "name": "Keith Schweigert (FOX43)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WPMT",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.fox43.com/assets/shared-images/amp-logos/wpmt.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.fox43.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/local/dauphin-county"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/local/dauphin-county&amp;sz=300x250|300x600&amp;c=351" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/local/dauphin-county"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/local/dauphin-county&amp;sz=970x250|728x90|1140x286|1x1&amp;c=351" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WPMT-TV" src="/assets/shared-images/logos/wpmt.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=wpmt" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.fox43.com/pdfs/Harrison-Lancaster-Lebanon-York_PA_EEO_Public_File-09-19-19-03-20-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WPMT-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial/news/local/dauphin-county"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WPMT" src="/assets/shared-images/logos/wpmt.png" />
    </div>
    <h2 class="notifications__heading">WPMT would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wpmt.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.10.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC289DJnFRkKon3athr7L4FhmFlWCan9mc" data-project-id="wpmt-news-app" data-sender-id="821590812866" data-app-id="1:821590812866:web:ee4f763cecdeac2baa735b">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-102";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-102');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>