<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.3.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Moderna applies for COVID shots for youngest kids | fox43.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.3.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.3.4.css"></noscript>

<link rel="preload" href="/common.min_6.3.4.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WPMT.png?ver=2.6.3.4" />
    <link rel="canonical" href="https://www.fox43.com/article/news/nation-world/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.fox43.com/amp/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599" />
        <meta itemprop="datePublished" content="7:27 AM EDT April 28, 2022" />
        <meta itemprop="dateModified" content="7:44 AM EDT April 28, 2022" />
        <meta itemprop="url" content="https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599">
        <meta property="og:title" content="Here&#x27;s when kids under 5 may start getting COVID-19 shots">
        <meta property="og:description" content="Moderna&#x27;s data, submitted to the FDA Thursday, is aimed at protecting the 18 million children unable to get the vaccine currently because of their age.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/a840b657-2917-42e4-a651-376b1f6c9460/a840b657-2917-42e4-a651-376b1f6c9460_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7:27 AM EDT April 28, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="fox43,news,health,coronavirus,vaccine" />
        <meta name="twitter:title" content="Here&#x27;s when kids under 5 may start getting COVID-19 shots">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/a840b657-2917-42e4-a651-376b1f6c9460/a840b657-2917-42e4-a651-376b1f6c9460_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/a840b657-2917-42e4-a651-376b1f6c9460/a840b657-2917-42e4-a651-376b1f6c9460_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="fox43">
        <meta name="twitter:description" content="Moderna&#x27;s data, submitted to the FDA Thursday, is aimed at protecting the 18 million children unable to get the vaccine currently because of their age.">
        <meta name="twitter:domain" content="www.fox43.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox43.com" />
            <meta name="description" content="If approved, it would open the door to vaccinating children as young as 6 months old from COVID-19, potentially warding off highly contagious variants." />
            <meta property="fb:app_id" content="170876714228524" />
            <meta property="og:site_name" content="fox43.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7:27 AM EDT April 28, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d1bbb9cb-bd01-4d22-8b1d-f39e5cc295af"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="521" data-watson-keywords="FDA Thursday,COVID shots,nation&#x2019;s littlest kids,low doses of its COVID-19 vaccine,6-year-old daughter" data-page-type="article" data-gpt-network-code="32805352/pa-harrisburg-WPMT-B3392_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="York, PA" data-subcategory="health" data-keywords="frenzy photos, wired up, contests, top 5 plays, podcasts, frenzy spotlight, fan of the night, scores and schedules, fast lane, fox43 focal point, sunday sitdown, pride of the lions, weekend album, top 5 plays, family first with fox43, center stage, wired up, sunday frenzy, fox43 capitol beat, ask evan" data-document-title="WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" data-ga-property-id="UA-91390612-102" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599" data-canonical-url="https://www.fox43.com/article/news/nation-world/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599" data-asset-id="f22c8047-4181-421a-8218-d52dd058f599" data-article-keywords="coronavirus,vaccine,health,nation-world,news,cct-tracking" data-content-title="Here&#x27;s when kids under 5 may start getting COVID-19 shots" data-content-categories="coronavirus,vaccine,health,nation-world,news,cct-tracking" data-content-score="85" data-tracking-tags="" data-t1-publisher="cmccrory1@tegna.com" data-call-letters="WPMT" data-article-byline="LAURAN NEERGAARD (AP Medical Writer)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Here&#x27;s when kids under 5 may start getting COVID-19 shots" data-video-name="Here&#x27;s when kids under 5 may start getting COVID-19 shots" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Moderna seeks to be 1st with COVID shots for littlest kids" data-cct-story="true" data-platform="desktop" data-full-environment="WPMT" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4019/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4020/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wpmt.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,s="log",n=("error"in console&&3===n?s="error":"warn"in console&&2===n?s="warn":"info"in console&&(s="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[s](n,i):console[s](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=jLPe3hcn0dlHOaXDaNjgJm630DHq0Hq3FgaJ5K1kEAijtyJ9ofZlvA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="521"
         data-primarydomain="fox43.com"
         data-environment-base-url="https://www.fox43.com/"
         data-call-letters="WPMT"
         data-full-environment="WPMT"
         data-twitter-id="fox43"
         data-fban="170876714228524"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="f22c8047-4181-421a-8218-d52dd058f599"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="pa-harrisburg-WPMT-B3392_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wpmt-redesign-desktop/prod/utag"
         data-taboola-url="https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599"
         data-elvs-id=""
         data-assets-base-url="https://media.tegna-media.com"
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="554"data-tealium-id-oneplusx="562"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="170876714228524"
        data-twitter-id="fox43">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wpmt.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/morning" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Morning News">
                                                                    <span class="header__subnav-label">FOX43 Morning News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-finds-out" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Finds Out">
                                                                    <span class="header__subnav-label">FOX43 Finds Out</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-reveals" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="FOX43 Reveals">
                                                                    <span class="header__subnav-label">FOX43 Reveals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="HeartThreads">
                                                                    <span class="header__subnav-label">HeartThreads</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" aria-label="Read Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!">Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/york-qrt-regional-police-training-sessions-york-township/521-ca699a86-2c53-4bd2-a983-de01662c8e87" aria-label="Read York County Quick Response Team to conduct training mission in York Township Thursday night" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; York County Quick Response Team to conduct training mission in York Township Thursday night">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="York County Quick Response Team to conduct training mission in York Township Thursday night" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="York County Quick Response Team to conduct training mission in York Township Thursday night" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/edc4fe20-30ab-4ff6-9151-1e40ac29017e/edc4fe20-30ab-4ff6-9151-1e40ac29017e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/york-qrt-regional-police-training-sessions-york-township/521-ca699a86-2c53-4bd2-a983-de01662c8e87" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; York County Quick Response Team to conduct training mission in York Township Thursday night">York County Quick Response Team to conduct training mission in York Township Thursday night</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" aria-label="Read Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3/d68ef6a1-b4a6-4f06-8f1b-9378f3e3c1b3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!">Still cool and breezy for Thursday, with a FREEZE WATCH in effect for the night!</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/thursday-morning-forecast-4-28-22/521-c9df24a8-77c4-45e8-b90e-bfed351da564" aria-label="Read Thursday morning forecast 4-28-22" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thursday morning forecast 4-28-22">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Thursday morning forecast 4-28-22" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Thursday morning forecast 4-28-22" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/0c2501eb-0da5-4129-988e-5f03867b0b3f/0c2501eb-0da5-4129-988e-5f03867b0b3f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/thursday-morning-forecast-4-28-22/521-c9df24a8-77c4-45e8-b90e-bfed351da564" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thursday morning forecast 4-28-22">Thursday morning forecast 4-28-22</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox43.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">37&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">COVID-19</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/crime">Crime</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/money">Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://fox43.com/section/en-espanol">En Espa&#xF1;ol</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/frenzy">Frenzy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://fox43.com/section/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/entertainment">Entertainment</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/health">Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/travel">Travel</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/bradons-barometer">Bradon&#x27;s Barometer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/locked-on">Locked On</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.fox43.com/section/sponsor-story">Jefferson Awards</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/community">Community</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="f22c8047-4181-421a-8218-d52dd058f599"
         data-title="Here&#x27;s when kids under 5 may start getting COVID-19 shots"
         data-seo-title="Moderna applies for COVID shots for youngest kids"
         data-abstract="Moderna&#x27;s data, submitted to the FDA Thursday, is aimed at protecting the 18 million children unable to get the vaccine currently because of their age."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599"
         data-gpt-network-code="32805352"
         data-categories="coronavirus,vaccine,health,nation-world,news,cct-tracking"
         data-author="LAURAN NEERGAARD (AP Medical Writer)"
         data-keywords="coronavirus,vaccine,health,nation-world,news,cct-tracking"
         data-has-video="true"
         data-watson-keywords="FDA Thursday,COVID shots,nation&#x2019;s littlest kids,low doses of its COVID-19 vaccine,6-year-old daughter"
         data-t1-publisher="cmccrory1@tegna.com"
         data-is-cct="true"
         data-original-headline="Moderna seeks to be 1st with COVID shots for littlest kids"
         data-content-score="85"
         data-tracking-tags="">
        <a class="article__category" href="/section/coronavirus" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Coronavirus">Coronavirus</a>
        <h1 class="article__headline">Here&#x27;s when kids under 5 may start getting COVID-19 shots</h1>
        <div class="article__summary">Moderna's data, submitted to the FDA Thursday, is aimed at protecting the 18 million children unable to get the vaccine currently because of their age.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WTLV/videos/82b768fd-08a3-43fb-b5a0-0636e75392a1/82b768fd-08a3-43fb-b5a0-0636e75392a1.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/WTLV/images/039907d9-6609-41e0-abae-644babeeb881/039907d9-6609-41e0-abae-644babeeb881_1920x1080.jpg"
             data-title="Is the U.S. out of the COVID-19 pandemic phase? Some experts say yes"
             data-description="Promising news from experts prompts others to caution about &#x27;letting your guard down&#x27;."
             data-site="77"
             data-id="82b768fd-08a3-43fb-b5a0-0636e75392a1"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.fox43.com/video/news/health/coronavirus/is-the-us-out-of-the-covid-19-pandemic-phase-some-experts-say-yes/77-82b768fd-08a3-43fb-b5a0-0636e75392a1"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-categories="coronavirus,local,news,health"
             data-captions="https://video.tegna-media.com/assets/WTLV/videos/82b768fd-08a3-43fb-b5a0-0636e75392a1/82b768fd-08a3-43fb-b5a0-0636e75392a1_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="135"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="170876714228524"
             data-sharing-twitter-title="Is%20the%20U.S.%20out%20of%20the%20COVID-19%20pandemic%20phase?%20Some%20experts%20say%20yes"
             data-sharing-twitter-username="fox43"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.tegna-media.com/assets/WTLV/images/039907d9-6609-41e0-abae-644babeeb881/039907d9-6609-41e0-abae-644babeeb881_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Is the U.S. out of the COVID-19 pandemic phase? Some experts say yes",
                    "description": "Promising news from experts prompts others to caution about &#x27;letting your guard down&#x27;.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WTLV/images/039907d9-6609-41e0-abae-644babeeb881/039907d9-6609-41e0-abae-644babeeb881_1920x1080.jpg",
                    "uploadDate": "4/27/2022 11:22:05 PM",
                    "duration": "135",
                    "contentUrl": "https://www.fox43.com/video/news/health/coronavirus/is-the-us-out-of-the-covid-19-pandemic-phase-some-experts-say-yes/77-82b768fd-08a3-43fb-b5a0-0636e75392a1",
                    "embedUrl": "https://media.fox43.com/embeds/video/responsive/77-82b768fd-08a3-43fb-b5a0-0636e75392a1/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> LAURAN NEERGAARD (AP Medical Writer)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 7:27 AM EDT April 28, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 7:44 AM EDT April 28, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=170876714228524&display=popup&href=https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599&redirect_uri=https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Here&#x27;s%20when%20kids%20under%205%20may%20start%20getting%20COVID-19%20shots&url=https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599&via=fox43" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>Moderna on Thursday asked U.S. regulators to authorize low doses of its COVID-19 vaccine for children younger than 6, a long-awaited move toward potentially opening shots for millions of tots by summer.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Frustrated families are waiting impatiently for a chance to protect the nation’s littlest kids as all around them people shed masks and other public health precautions -- even though highly contagious coronavirus mutants continue to spread.</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Moderna submitted data to the Food and Drug Administration that it hopes will prove two low-dose shots can protect babies, toddlers and preschoolers -- albeit not as effectively during the omicron surge as earlier in the pandemic.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There is an important unmet medical need here with these youngest kids,” Dr. Paul Burton, Moderna's chief medical officer, told The Associated Press. Two kid-size shots “will safely protect them. I think it is likely that over time they will need additional doses. But we're working on that.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Now, only children ages 5 or older can be vaccinated in the U.S., using rival Pfizer’s vaccine, leaving 18 million younger tots unprotected.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Moderna's vaccine isn't the only one in the race. Pfizer is soon expected to announce if three of its even smaller-dose shots work for the littlest kids, months after the&nbsp;<a href="https://apnews.com/article/coronavirus-pandemic-science-business-health-coronavirus-vaccine-c283d0644db46578f18b0b1aa1bfb9a0">disappointing discovery that two doses weren’t quite strong enough.</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whether it’s one company’s shots or both, FDA vaccine chief Dr. Peter Marks said the agency will “move quickly without sacrificing our standards” in deciding if tot-sized doses are safe and effective.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While questions are swirling about what's taking so long, Marks pointedly told lawmakers this week that the FDA can't evaluate a product until a manufacturer completes its application. FDA will publicly debate the evidence with its scientific advisers before making a decision, and Marks said multiple meetings would be set to cover several expected applications.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It’s critically important that we have the proper evaluation so that parents will have trust in any vaccines that we authorize,” Marks told a Senate committee.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If FDA clears vaccinations for the littlest, next the Centers for Disease Control and Prevention would have to recommend who needs them -- all tots or just those at higher risk from COVID-19.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;utq9MDpL7UQiMKfFGyEBQGm2&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many parents are desperate for whichever vaccine gets to the scientific finish line first.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We’ve been kind of left behind as everybody else moves on,” said Meagan Dunphy-Daly, a Duke University marine biologist whose 6-year-old daughter is vaccinated -- but whose 3-year-old and 18-month-old sons are part of Pfizer’s trial.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The family continues to mask and take other precautions until it’s clear if the boys got real vaccine or dummy shots. If it turns out they weren't protected in the Pfizer study and Moderna's shots are cleared first, Dunphy-Daly said she'd seek them for her sons.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I will feel such a sense of relief when I know my boys are vaccinated and that the risk of them getting a serious infection is so low,” she said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Some parents even have urged the government to let families choose shots before all the evidence is in.</p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.fox43.com/article/news/verify/coronavirus-verify/when-will-covid-pandemic-end-transition-endemic/536-7b8b5bf9-9c4f-4e13-a698-c13e86902422" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="When does COVID-19 go from pandemic to endemic? There&#x2019;s no statistical cut-off">When does COVID-19 go from pandemic to endemic? There&#x2019;s no statistical cut-off</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.fox43.com/article/news/nation-world/fauci-says-us-pandemic-no-longer-full-blown/507-40e20bbd-870f-4d35-8710-93de5bde4454" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Fauci says US entering transitionary phase of COVID pandemic">Fauci says US entering transitionary phase of COVID pandemic</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.fox43.com/article/news/nation-world/pfizer-fda-children-covid-booster/507-33bc5a3b-1620-465e-9644-575ba80d49da" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Pfizer asks FDA to authorize COVID booster for kids 5 to 11 years old">Pfizer asks FDA to authorize COVID booster for kids 5 to 11 years old</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>“This strain of COVID feels almost impossible to dodge," Dana Walker, a mother of an 8-month-old, tearfully told a CDC meeting last week. “Cut red tape and allow parents to protect their kids.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The FDA will face some complex questions.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a study of kids ages 6 months through 5 years, two Moderna shots — each a quarter of the regular dose — triggered high levels of virus-fighting antibodies, the same amount proven to protect young adults, Burton said. There were no serious side effects, and the shots triggered fewer fevers than other routine vaccinations.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But the vaccine proved between about 40% and 50% effective at preventing symptomatic COVID-19 during the trial. Burton blamed the omicron variant's ability to partially evade vaccine immunity, noting that unboosted adults showed similarly less effectiveness against milder omicron infections. While no children became severely ill during the study, he said high antibody levels are a proxy for protection against more serious illness — and the company will test a child booster dose.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Another issue: So far in the U.S., Moderna's vaccine is restricted to adults. Other countries have expanded the shot to kids as young as 6. But months ago the FDA cited concern about a rare side effect, heart inflammation, in teen boys, and it hasn't ruled on Moderna's earlier pediatric applications.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Burton said the FDA may consider its vaccine for children of all ages — but also might open it first to the youngest kids who have no other option. He said safety data from millions of older children given Moderna vaccinations abroad should help reassure parents.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While COVID-19 generally isn’t as dangerous in youngsters as adults, some do become severely ill or even die. About 475 children younger than 5 have died from COVID-19 since the pandemic’s start, according to the CDC, and child hospitalizations soared at omicron's peak.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Yet it’s not clear how many parents intend to vaccinate the youngest kids. Less than a third of children ages 5 to 11 have had two vaccinations, and 58% of those ages 12 to 17.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/rPUjmlp9OCw?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Here's when kids under 5 may start getting COVID-19 shots",
  "datePublished": "7:27 AM EDT April 28, 2022",
  "dateModified": "7:44 AM EDT April 28, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.fox43.com/article/news/health/coronavirus/moderna-children-covid-vaccine/507-f22c8047-4181-421a-8218-d52dd058f599"
  },
  "author": {
    "@type": "Person",
    "name": "LAURAN NEERGAARD (AP Medical Writer)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WPMT",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.fox43.com/assets/shared-images/amp-logos/wpmt.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.fox43.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250&amp;c=435" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=435" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WPMT-TV" src="/assets/shared-images/logos/wpmt.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.fox43.com/wpmtjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.fox43.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WPMT-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WPMT" src="/assets/shared-images/logos/wpmt.png" />
    </div>
    <h2 class="notifications__heading">WPMT would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wpmt.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.3.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC289DJnFRkKon3athr7L4FhmFlWCan9mc" data-project-id="wpmt-news-app" data-sender-id="821590812866" data-app-id="1:821590812866:web:ee4f763cecdeac2baa735b">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
