<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.2.19" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Coronavirus live updates: April 6, 2020 | fox43.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.2.19" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.2.19"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.2.19" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.2.19" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WPMT.png?ver=2.4.2.19" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3" />
            <link rel="amphtml" href="https://www.fox43.com/amp/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3" />
        <meta itemprop="datePublished" content="4/6/2020 4:11:21 AM" />
        <meta itemprop="dateModified" content="4/6/2020 11:56:10 PM" />
        <meta itemprop="url" content="https://www.fox43.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.fox43.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
        <meta property="og:title" content="Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute">
        <meta property="og:description" content="A federal report finds 3 out of 4 U.S. hospitals surveyed are already treating patients with confirmed or suspected COVID-19.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4/6/2020 4:11:21 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="fox43">
        <meta name="twitter:description" content="A federal report finds 3 out of 4 U.S. hospitals surveyed are already treating patients with confirmed or suspected COVID-19.">
        <meta name="twitter:domain" content="www.fox43.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="fox43.com" />
            <meta name="description" content="Effects of the COVID-19 pandemic with national and international updates." />
            <meta property="fb:app_id" content="170876714228524" />
            <meta property="og:site_name" content="fox43.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4/6/2020 4:11:21 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/pa-harrisburg-WPMT-B3392_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="York, PA" data-subcategory="health" data-keywords="frenzy photos, wired up, contests, top 5 plays, podcasts, frenzy spotlight, fan of the night, scores and schedules, fast lane, fox43 focal point, sunday sitdown, pride of the lions, weekend album, top 5 plays, family first with fox43, center stage, wired up, sunday frenzy, fox43 capitol beat, ask evan" data-document-title="WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" data-ga-property-id="UA-91390612-102" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3" data-canonical-url="https://www.wusa9.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3" data-asset-id="ceef9174-7d45-47c4-ac1b-7352661a8fd3" data-article-keywords="coronavirus,cct-tracking,nation-world,news,health" data-content-title="Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute" data-content-categories="coronavirus,cct-tracking,nation-world,news,health" data-content-score="82" data-tracking-tags="" data-t1-publisher="Travis Pittman" data-call-letters="WPMT" data-article-byline="TEGNA, Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Coronavirus live updates: Washington state gives back ventilators; California county requires masks" data-cct-story="true" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="521" data-primarydomain="fox43.com" data-call-letters="WPMT" data-twitter-id="fox43" data-fban="170876714228524" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-gptid="pa-harrisburg-WPMT-B3392_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wpmt-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="554" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="170876714228524"
        data-twitter-id="fox43">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wpmt.png" loading="eager" width="128" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/morning" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">FOX43 Morning News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-finds-out" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">FOX43 Finds Out</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/fox43-reveals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">FOX43 Reveals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/heartthreads" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">HeartThreads</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/features/state-lawmakers-wonder-is-enough-being-done-to-address-post-covid-19-pennsylvania/521-7d48f01c-6c04-465e-9dc3-615f130fd3d4" aria-label="Read State lawmakers wonder is enough being done to address post-COVID-19 Pennsylvania?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/7fc5f127-5492-47f7-98de-f1babd0a6d13/7fc5f127-5492-47f7-98de-f1babd0a6d13_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/features/state-lawmakers-wonder-is-enough-being-done-to-address-post-covid-19-pennsylvania/521-7d48f01c-6c04-465e-9dc3-615f130fd3d4">State lawmakers wonder is enough being done to address post-COVID-19 Pennsylvania?</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/family-creates-obstacle-course-on-their-sidewalk-to-entertain-neighborhood-during-covid-19-crisis/521-83330493-d15d-43da-82ea-d8666c5d4c19" aria-label="Read Family creates obstacle course on their sidewalk to entertain neighborhood during COVID-19 crisis">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/c2685d12-0733-4f08-9ae3-1ed30a9ab107/c2685d12-0733-4f08-9ae3-1ed30a9ab107_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/family-creates-obstacle-course-on-their-sidewalk-to-entertain-neighborhood-during-covid-19-crisis/521-83330493-d15d-43da-82ea-d8666c5d4c19">Family creates obstacle course on their sidewalk to entertain neighborhood during COVID-19 crisis</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.fox43.com/article/weather/forecast/harrisburg-york-lancaster-lebanon-pa/521-b2c50775-cbad-4f4b-b64d-3f39cb3f32f5" target="_self" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/americas-air-not-clearing-as-rapidly-as-europe-and-asia/607-1c7cdac9-5bc5-432e-af8b-c8f78703bd72" aria-label="Read America&#x27;s air not clearing as rapidly as Europe and Asia">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/96b59381-100e-43ff-a488-2ff95bc410d6/96b59381-100e-43ff-a488-2ff95bc410d6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/americas-air-not-clearing-as-rapidly-as-europe-and-asia/607-1c7cdac9-5bc5-432e-af8b-c8f78703bd72">America&#x27;s air not clearing as rapidly as Europe and Asia</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/online-learning-could-help-in-future-natural-disasters/607-85aa1ff1-01d4-41fd-a3b2-fabc54641c85" aria-label="Read Online learning could help in future natural disasters">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d/269ad4be-2a6b-4d3e-8321-ae2adaa9ec2d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/online-learning-could-help-in-future-natural-disasters/607-85aa1ff1-01d4-41fd-a3b2-fabc54641c85">Online learning could help in future natural disasters</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hsff" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/frenzy" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Frenzy</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/penn-state" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Penn State</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/fast-lane-lucas-wolfe-ahead-of-the-curve-before-outbreak/521-3f923933-bd1a-45f3-97cb-7f1d3d90936b" aria-label="Read Fast Lane: Lucas Wolfe ahead of the curve before outbreak">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_360x203.png" data-srcset="https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_16x9.png 16w, https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_140x79.png 140w, https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_360x203.png 360w, https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_540x304.png 540w, https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_750x422.png 750w, https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_1140x641.png 1140w, https://media.tegna-media.com/assets/WPMT/images/ebdf4f7f-738b-4452-a041-b5f5b6744cf7/ebdf4f7f-738b-4452-a041-b5f5b6744cf7_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/fast-lane-lucas-wolfe-ahead-of-the-curve-before-outbreak/521-3f923933-bd1a-45f3-97cb-7f1d3d90936b">Fast Lane: Lucas Wolfe ahead of the curve before outbreak</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/sunday-sitdown-pledge-it-ceo-scott-shirley/521-edba3b4c-300d-46c1-9e7a-6a225ffb450b" aria-label="Read Sunday Sitdown: PLEDGE IT CEO Scott Shirley">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/66232be3-cec0-426a-bf4f-759e45b6a787/66232be3-cec0-426a-bf4f-759e45b6a787_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/sunday-sitdown-pledge-it-ceo-scott-shirley/521-edba3b4c-300d-46c1-9e7a-6a225ffb450b">Sunday Sitdown: PLEDGE IT CEO Scott Shirley</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Advertise With Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=wpmt" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">News Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/submit-story-idea" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                                                                <span class="header__subnav-label">Submit A Story to FOX43 News</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3" aria-label="Read Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/CCT/images/7faf523e-73cd-4679-8352-e0cb3f775f37/7faf523e-73cd-4679-8352-e0cb3f775f37_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/maryland-nursing-home-confirms-10-resident-deaths-77-coronavirus-cases/521-95cf7e9d-299b-4e6f-a96e-b35f61fd9033" aria-label="Read Maryland nursing home confirms 10 resident deaths, 77 coronavirus cases">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_16x9.jpg 16w, https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_140x79.jpg 140w, https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_360x203.jpg 360w, https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_540x304.jpg 540w, https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_750x422.jpg 750w, https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WUSA/images/9a25e833-755e-490c-b76f-e7a6ed8664e7/9a25e833-755e-490c-b76f-e7a6ed8664e7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/maryland-nursing-home-confirms-10-resident-deaths-77-coronavirus-cases/521-95cf7e9d-299b-4e6f-a96e-b35f61fd9033">Maryland nursing home confirms 10 resident deaths, 77 coronavirus cases</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search fox43.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">54&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Harrisburg, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/frenzy">Sunday Sports Frenzy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/politics">Politics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ask-evan">Ask Evan</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/health">Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/fox43-capitol-beat">FOX43 Capitol Beat</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WPMT FOX43 | News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-title="Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute"
         data-abstract="A federal report finds 3 out of 4 U.S. hospitals surveyed are already treating patients with confirmed or suspected COVID-19."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.fox43.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, cct-tracking, nation-world, news, health"
         data-author="TEGNA, Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Travis Pittman">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute</h1>
    <div class="article__summary">A federal report finds 3 out of 4 U.S. hospitals surveyed are already treating patients with confirmed or suspected COVID-19.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/4eb7e645-cb06-4786-b191-244553c71fcd/4eb7e645-cb06-4786-b191-244553c71fcd.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/cd6d3c7b-0602-4c3a-89ff-d153e459d757/cd6d3c7b-0602-4c3a-89ff-d153e459d757_1920x1080.jpg"
         data-title="President Trump discusses call with former Vice President Joe Biden"
         data-description="President Donald Trump said Monday afternoon that he had a &#x27;really nice&#x27; phone call with former Vice President Joe Biden to discuss coronavirus."
         data-site="507"
         data-id="4eb7e645-cb06-4786-b191-244553c71fcd"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.fox43.com/video/news/health/coronavirus/president-trump-discusses-call-with-former-vp-joe-biden/507-4eb7e645-cb06-4786-b191-244553c71fcd"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-related-playlist-id="QVbZiqEs"
         data-related-media-id="TtnYXUMG"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/cd6d3c7b-0602-4c3a-89ff-d153e459d757/cd6d3c7b-0602-4c3a-89ff-d153e459d757_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "President Trump discusses call with former Vice President Joe Biden",
                    "description": "President Donald Trump said Monday afternoon that he had a &#x27;really nice&#x27; phone call with former Vice President Joe Biden to discuss coronavirus.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/cd6d3c7b-0602-4c3a-89ff-d153e459d757/cd6d3c7b-0602-4c3a-89ff-d153e459d757_1920x1080.jpg",
                    "uploadDate": "4/6/2020 10:07:11 PM",
                    "duration": "42",
                    "contentUrl": "https://www.fox43.com/video/news/health/coronavirus/president-trump-discusses-call-with-former-vp-joe-biden/507-4eb7e645-cb06-4786-b191-244553c71fcd",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/4eb7e645-cb06-4786-b191-244553c71fcd/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> TEGNA, Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 12:11 AM EDT April 6, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 7:56 PM EDT April 6, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p><strong>Key&nbsp;</strong><a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank"><strong>updates&nbsp;</strong></a><strong>for April 6, 2020:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<ul><li><u>USNS Comfort is now being used for COVID-19 patients</u></li><li><u>White House Coronavirus Task Force updates the public</u></li><li>British PM Johnson moved to intensive care</li><li>Golf will only have three major championships at the most this year.</li><li>US now has more than 337,000 confirmed cases of COVID-19 and 9,600 deaths.</li><li>AP: A government watchdog report finds 3-in-4 hospitals has cases of COVID-19 as America approaches an expected peak later this month.</li><li>Japan's prime minister to declare state of emergency for Tokyo.</li><li>Washington state is giving back 400 ventilators from the national stockpile in order to help harder-hit states.</li><li>A California county is now requiring people to wear face masks when going out.</li><li>State governments are asking for flexibility from the USDA in the Supplemental Nutrition Assistance Program</li><li>From <a href="/article/news/health/coronavirus/coronavirus-live-blog-updates-april-5-2020/507-8ec34dfd-c973-4fa7-9a49-479948b3db39" rel="noopener noreferrer" target="_blank">April 5 blog</a>: Americans brace for 'hardest, saddest' week</li></ul>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The confirmed number of COVID-19 cases in the United States has reached 337,620 as of midnight ET Monday morning, <a href="https://coronavirus.jhu.edu/map.html" rel="noopener noreferrer" target="_blank">according to Johns Hopkins University</a>. That's more than double the cases of the next-closest country, Spain. There have been 9,643 deaths in the U.S. -- nearly 1/3 of which are in New York City -- and 17,530 people recovered.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Worldwide, there are 1.27 million cases with nearly 70,000 deaths and more than 260,000 recovered.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For most people, <a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank">coronavirus causes mild or moderate symptoms</a>, such as fever and cough, that clear up in two to three weeks. For some, especially <a href="https://www.cdc.gov/coronavirus/2019-ncov/need-extra-precautions/people-at-higher-risk.html" rel="noopener noreferrer" target="_blank">older adults</a> and people with <a href="https://www.cdc.gov/coronavirus/2019-ncov/need-extra-precautions/groups-at-higher-risk.html" rel="noopener noreferrer" target="_blank">existing health problems</a>, it can cause more severe illness, including pneumonia and death.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-live-updates-americans-brace-for-hardest-saddest-week-of-their-lives/507-8ec34dfd-c973-4fa7-9a49-479948b3db39">Coronavirus live updates: Sunday, April 5</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>The USNS Comfort is now being used for COVID-19 patients</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>President Trump confirmed that he’d called New York Gov. Andrew Cuomo earlier Monday to let him know that the USNS Comfort can now be used for COVID-19 patients.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We’re going to let him do it,” said Trump, adding that the ship will will be used for patients from both New York and New Jersey.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“Hopefully that will be very helpful for both states,” he said.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;utq9MDpL7UQiMKfFGyEBQGm2&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Cuomo had tweeted shortly before Trump’s news conference began that the ship would add 1,000 beds staffed by federal personnel.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“This will provide much-needed relief to our over stressed hospital systems,” he wrote.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>President Donald Trump is touting the end of a dispute with 3M&nbsp;</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The row was over how to supply millions of masks to medical professionals on the front lines of the fight against the coronavirus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Trump said that the “3M saga ends very happily. We’re very proud to be dealing now with 3M."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The president said that the company agreed to deliver an additional “55.5 million high-quality facemasks each month.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Trump had invoked the Korean War-era Defense Production Act to prevent 3M from exporting masks abroad.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It had sparked some fears that other nations would down on the shipment of medical supplies to the US.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>White House Coronavirus Task Force holds briefing to update the country</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Monday the White House scheduled a press conference to update the U.S. as faint glimmers of hope appear as deaths from the new coronavirus in New York appear to be leveling off.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>President Trump started the briefing by addressing British Prime Minister Boris Johnson's move to intensive care, wishing him well.<br><br>The president said that the Army Corps of Engineers is constructing 22 field hospitals, and more than 8,000 ventilators have been sent from the Federal stockpile. Apple is said to be creating face shields at the rate of 1 million per week, according to President Trump.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Trump said that the state of California will send 500 excess ventilators from their state, to various other states in need around in U.S. The president thanked California Gov. Gavin Newsom.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>When asked about a national stay-at-home order, President Trump said that he does not want to get involved with state stay-at-home orders. The president said that right now he prefers to leave that up to state governors.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>New York Gov. Andrew Cuomo warned it's too early to relax restrictions on social distancing but says the apparent slowdown in deaths is a possible sign that social distancing is working in the most lethal hot spot in the U.S., a trend that seems to be taking hold as well in hard-hit Italy and Spain.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>And New York City, the epicenter of the pandemic in the U.S., as well as New Orleans and Detroit still face worrying days ahead even as President Donald Trump and Vice President Mike Pence are striking optimistic tones, insisting the hard weeks to come will ultimately give way to the nation turning a corner.</p>                                            </div>
                                <div class="article__section article__section_type_video">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/3045df26-04b6-43ac-979b-e9017ee015c1/3045df26-04b6-43ac-979b-e9017ee015c1.m3u8"
         data-float="false"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/dc22c46f-f8e2-41d9-925c-22c29cd65403/dc22c46f-f8e2-41d9-925c-22c29cd65403_1920x1080.jpg"
         data-title="President Trump sends &#x27;best wishes&#x27; to Boris Johnson"
         data-description="President Donald Trump began Monday&#x27;s coronavirus task force press briefing by talking about British Prime Minister Boris Johnson."
         data-site="507"
         data-id="3045df26-04b6-43ac-979b-e9017ee015c1"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="false"
         data-link="https://www.fox43.com/video/news/health/coronavirus/president-trump-sends-best-wishes-to-boris-johnson/507-3045df26-04b6-43ac-979b-e9017ee015c1"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-related-playlist-id="QVbZiqEs"
         data-related-media-id="W0ImzRBI"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/dc22c46f-f8e2-41d9-925c-22c29cd65403/dc22c46f-f8e2-41d9-925c-22c29cd65403_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "President Trump sends &#x27;best wishes&#x27; to Boris Johnson",
                    "description": "President Donald Trump began Monday&#x27;s coronavirus task force press briefing by talking about British Prime Minister Boris Johnson.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/dc22c46f-f8e2-41d9-925c-22c29cd65403/dc22c46f-f8e2-41d9-925c-22c29cd65403_1920x1080.jpg",
                    "uploadDate": "4/6/2020 9:51:20 PM",
                    "duration": "125",
                    "contentUrl": "https://www.fox43.com/video/news/health/coronavirus/president-trump-sends-best-wishes-to-boris-johnson/507-3045df26-04b6-43ac-979b-e9017ee015c1",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/3045df26-04b6-43ac-979b-e9017ee015c1/iframe"
                    }
                </script>
        </div>
                                </div>
                    <div class="article__section article__section_type_text">
<h2>British Prime Minister Boris Johnson moved to intensive care</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>British Prime Minister Boris Johnson has been moved to the intensive care unit of a London hospital after his coronavirus symptoms "worsened."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Johnson was admitted to St. Thomas’ Hospital late Sunday, 10 days after he was diagnosed with COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“Over the course of this afternoon, the condition of the Prime Minister has worsened and, on the advice of his medical team, he has been moved to the Intensive Care Unit at the hospital,” his office said in a statement.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It said Johnson has asked Foreign Secretary Dominic Raab to deputize for him.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>NFL Draft goes virtual</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The NFL draft will officially be virtual this year, with general managers and head coaches drafting from their homes.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>NFL Commissioner announced the decision in a memo. The NFL offices have been closed since March 13 and club facilities have been closed since March 26.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><a href="https://twitter.com/adamschefter/status/1247231339994234880?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text">
<h2>US death toll tops 10,000</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>More than 10,000 people have died from the the new coronavirus in the U.S., according to a John Hopkins University tracker. The U.S. has more than 300,000 reported cases. 18,000 people have recovered from the virus infection.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6' width='100%' height='450' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<h2>2020 Masters targeting early November</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Augusta National Golf Club announced Monday it has identified Nov. 9-15 as tentative dates to host the 2020 Masters.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In a statement, Fred Ridley, Chairman of August National Golf Club, said they hope the "anticipation of staging the Masters Tournament in the fall brings a moment of joy to the Augusta community and all those who love the sport."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But Ridley emphasized that the plans for the Masters Tournament will be reliant on direction from health officials.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>2020 British Open canceled &nbsp;</h2>                                            </div>
                                <div class="article__section article__section_type_ad">
<div data-module="datasphere-ad-article" class="datasphere-ad-article">
    <div class="ad__inner ad__inner_border_true ad__inner_background_true">
        <iframe class="datasphere-ad-article__iframe" title="Local Offer" width="310" height="250" src="/assets/iframe/datasphere/datasphere-ad-article.html"></iframe>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>The British Open will not be played this year for the first time since 1945, with the R&amp;A choosing to play golf's oldest championship next year at Royal St. George's and move the 150th Open at St. Andrews to 2022.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It was a major piece of golf trying to reconfigure a schedule brought on by the spread of the new coronavirus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Golf organizations were expected to announced later Monday the PGA Championship moving to August, the U.S. Open going to September and the Masters to be played in November, two week before Thanksgiving.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>All that depends on guidance from government and health authorities.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>UK's Boris Johnson still hospitalized&nbsp;</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Britain Prime Minister Boris Johnson was at one point reportedly said to be in good spirits following his first night in the hospital for what his office described as a “precautionary step” after contracting the new coronavirus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>As of Monday afternoon, Johnson is still in charge of the government despite being sent to St Thomas’ Hospital after COVID-19 symptoms of a cough and fever persisted. His spokesman James Slack said he would remain in the hospital under observation.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The 55-year-old leader had been quarantined in his Downing Street residence since being diagnosed with COVID-19 on March 26. He is the first known head of government to fall ill with the virus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He has released several video messages during his 10 days in isolation.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>US hospitals expect to be overwhelmed as peak approaches</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>A federal report finds 3 out of 4 U.S. hospitals surveyed are already treating patients with confirmed or suspected COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The report from the Health and Human Services inspector general's office is due out Monday. It finds hospitals across the nation expect to be overwhelmed as U.S. coronavirus cases rocket toward their anticipated peak by mid-April.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Investigators say the key insight is individual problems such as lagging testing, supply shortages and burned-out staff are feeding off each other, creating a vicious cycle.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The federal watchdog agency is worried that could create a “domino effect” that overwhelms some hospitals.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_mid5/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<h2>Japan PM to declare state of emergency for Tokyo</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Japanese Prime Minister Shinzo Abe says that he will declare a state of emergency for Tokyo and six other prefectures as early as Tuesday to bolster measures to fight the coronavirus outbreak, but that there will be no hard lockdowns.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Abe also told reporters Monday that his government will launch a 108 trillion yen ($1 trillion) economic stimulus package to help counter the economic impact of the pandemic, including cash payouts to households in need and support to protect businesses and jobs.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Abe said experts on a government-commissioned task force urged him to get a state of emergency ready as the COVID-19 outbreak is rapidly expanding in major cities including Tokyo. He said the state of emergency will cover Tokyo, Osaka, Fukuoka and four other hard-hit prefectures, and will be in effect for about a month.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The state of emergency comes less than two weeks after International Olympic Committee announced the 2020 Olympics in Tokyo would be postponed to 2021.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Boris Johnson still in charge</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Britain’s Prime Minister Boris Johnson remains in charge of the government despite being hospitalized in what his office described as a “precautionary step,” after contracting the new coronavirus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Housing and Communities Secretary Robert Jenrick told BBC that Johnson is awaiting the results of tests after spending the night in an undisclosed hospital.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Jenrick says that he’s “sure this is very frustrating for him,’’ but that “nonetheless he’s still very much in charge.’’ Jenrick did not rule out a more prolonged stay.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The 55-year-old leader had been quarantined in his Downing St. residence since being diagnosed with COVID-19 on March 26 — the first known head of government to fall ill with the virus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He has continued to preside at daily meetings on the outbreak and has released several video messages during his 10 days in isolation.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Hilton, American Express open up hotel rooms to healthcare workers</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Hilton and American Express are donating a million U.S. hotel rooms to medical workers who need to sleep or isolate from their families.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>American Express and Hilton are paying for the rooms, which are being provided at or below cost by Hilton franchisees. Hilton will offer the rooms through 10 professional organizations, including the American Hospital Association and the National Association of Emergency Medical Technicians.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Norway sending medical help to Italy</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Norway is sending an emergency medical team to Italy’s Lombardy region that it says is in desperate need of health-care staff due to the coronavirus emergency.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Norwegian government said it was replying to the request of the Lombardy region initially made at the end of March.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The medical team is “self-sufficient” and will remain in Italy for four weeks, the government said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Governors plead for food stamp flexibility</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Buying groceries online — which many Americans are doing to drastically reduce how often they leave their homes — is only open to Supplemental Nutrition Assistance Program (SNAP) recipients in six U.S. states.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Now, state governments and food security activists across the country are imploring the U.S. Department of Agriculture to make the program more flexible and easier to access at a time when so many people are losing their jobs and turning to the government for support.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The calls have even come from conservative states where lawmakers have tried to reduce or limit food aid.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-live-updates-americans-brace-for-hardest-saddest-week-of-their-lives/507-8ec34dfd-c973-4fa7-9a49-479948b3db39"></a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Duran Duran bassist tests positive</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Duran Duran bassist John Taylor has tested positive for COVID-19, according to a post by Taylor on the <a href="https://www.facebook.com/duranduran/posts/10158111634962733" rel="noopener noreferrer" target="_blank">band's Facebook page</a>. He said he tested positive three weeks ago.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"Perhaps I am a particularly robust 59 year old - I like to think I am - or was blessed with getting only a mild case of Covid 19 - but after a week or so of what I would describe as a 'Turbo-charged Flu', I came out of it feeling okay- although I must admit I didn't mind the quarantine as it gave me the chance to really recover," Taylor wrote.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div id="fb-root"></div><script type="text/javascript" src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-post" data-href="https://www.facebook.com/duranduran/posts/10158111634962733"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/duranduran/posts/10158111634962733">Post</a> by <a href="https://www.facebook.com/duranduran">duranduran</a>.</div></div>
                                </div>
                    <div class="article__section article__section_type_text">
<h2>Florida mayor: 1 more death tied to virus-stricken cruise</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Fourteen people from a<a href="https://apnews.com/a3d8e8fdd851845d090b9451c6a42fd9">&nbsp;cruise ship that docked in Florida</a> over the weekend with coronavirus victims aboard were hospitalized and one of them later died, authorities said Sunday. Two fatalities had been reported previously aboard the Coral Princess.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Princess Cruises ship, which docked Saturday in Miami, also began disembarking on Sunday fit passengers who were cleared for charter flights out. Passengers with symptoms of COVID-19 or recovering from it were being kept on the ship until medically cleared.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The statement did not immediately indicate whether the 14 people had a confirmed coronavirus link.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/another-cruise-ship-with-virus-victims-docks-in-florida/507-56817885-0283-4715-8708-b6f72e4892d2">Another cruise ship with virus victims docks in Florida</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>Washington state returning 400 ventilators to go to harder-hit states</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Washington Gov. Jay Inslee said the state will return more than 400 ventilators of the 500 it has received from the federal government so they can go to New York and other states hit harder by the coronavirus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Democratic governor said Sunday that his statewide stay-at-home order and weeks of social distancing have led to slower rates of infections and deaths in Washington.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Washington state has 7,666 confirmed cases of the virus and 322 deaths, according to a Johns Hopkins University tally on Sunday afternoon. New York has more than 122,000 confirmed cases and more than 4,000 deaths.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/united-states-wasted-months-before-preparing-for-virus-pandemic/287-3e274252-0c8b-41bd-9edd-b0ad49752c65">United States 'wasted' months before preparing for virus pandemic</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<h2>California county requiring masks when going outside</h2>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Just days after recommending that people wear masks to prevent the spread of the coronavirus, a county in Southern California went a step further and ordered all residents to cover their faces when leaving home as the number of infections and deaths continued to rise across California.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Dr. Cameron Kaiser, the top health officer in Riverside County, said “not everybody's getting the message” about social distancing while in public, so officials were forced to "change from saying that you should to saying that you must.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The order issued over the weekend also prohibits all gatherings except for family members living in the same home, and police would enforce the regulations “as they deem necessary,” a county statement said. Nineteen people have died of COVID-19 in the county. On Sunday, officials reported that 30 people at a skilled nursing facility in Riverside have tested positive for the coronavirus.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/to-mask-up-or-not-to-mask-up-cdc-says-cloth-coverings-are-the-way-to-go-to-help-stop-the-spread-of-covid-19-coronavirus/97-cd5b0a62-6c06-4b63-857b-2d8ecef5390b">To mask up or not to mask up?</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Coronavirus live updates: USNS Comfort to treat COVID-19 patients; Trump touts end of 3M dispute",
  "datePublished": "12:11 AM EDT April 6, 2020",
  "dateModified": "7:56 PM EDT April 6, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-blog-updates-april-6-2020/507-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
  },
  "author": {
    "@type": "Person",
    "name": "TEGNA"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WPMT",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.fox43.com/assets/shared-images/amp-logos/wpmt.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.fox43.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=55" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-url="http://www.fox43.com/article/news/health/coronavirus/coronavirus-live-updates-usns-comfort-to-treat-covid-19-patients-trump-touts-end-of-3m-dispute/521-ceef9174-7d45-47c4-ac1b-7352661a8fd3"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=55" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WPMT-TV" src="/assets/shared-images/logos/wpmt.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=wpmt" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.fox43.com/pdfs/Harrison-Lancaster-Lebanon-York_PA_EEO_Public_File-09-19-19-03-20-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WPMT-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-harrisburg-WPMT-B3392_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-url=""
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WPMT" src="/assets/shared-images/logos/wpmt.png" />
    </div>
    <h2 class="notifications__heading">WPMT would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wpmt.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.2.19">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyC289DJnFRkKon3athr7L4FhmFlWCan9mc" data-project-id="wpmt-news-app" data-sender-id="821590812866" data-app-id="1:821590812866:web:ee4f763cecdeac2baa735b">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-102";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-102');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>